<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar vacatures@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />




    <meta property="og:site_name" content="ArnhemseKoerier" />
    <meta property="timestamp" content="29-10-2017 11:05:52" />

        <meta property="fb:admins" content="113579088753740" />









        <link href="https://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="https://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="https://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="https://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="https://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="https://www.arnhemsekoerier.nl/content/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="https://www.arnhemsekoerier.nl/content/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="https://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="https://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Arnhemse Koerier Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/92e81e6acb0abc7a89e7a57f08fbd6b6b64613f0/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    



    

            <link href="/Content/persgroeproze.css?v=48eh6130" rel="stylesheet" type="text/css" />
			<style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color: #c94488 !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color: #c94488 !important;
                }
                a.dossierlink:hover span.contenttext {
	                color: #c94488 !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color: #c94488 !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color: #c94488 !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color: #c94488 !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color: #c94488 !important;
                }
                a.meerlink:hover {
	                color:#c94488;
                }
                .catsidebar ul li a {
	                color: #c94488; /* stond hoofdkleur, maar bij veel sites wordt de tekst dan onzichtbaar */
                }
                .catsidebar ul li a:hover {
	                color: #c94488; /* idem en dito */
                }
				#navcontainer {
					background-color: #c94488;
				}
				#navMenu {
					color: #FFF;
					background-color: #c94488;
				}
				#navMenu > ul li a {
					color: #FFF;
				}
				#navMenu > ul {
					background: #c94488;
					color: #FFF;
				}
				#navMenu > ul li a.active {
					background: #c94488;
					color: #FFF;
				}
				#navMenu > ul li.has-sub ul {
					background: #c94488;
					border: 1px solid #c94488;
					border-bottom: 3px solid #c94488;
					color: #FFF;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background: #FFF url(/Content/images/caret.png) no-repeat;
					color: #c94488 !important;
		            background-position: 99% -110%;
                }
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: #c94488;
                }
				.highc, a {
					color: #000;
				}
				.open {
					background-color: #c94488 !important;
					color: #FFF;
				}
				.open:hover {
					background-color: #c94488 !important;
				}
                .rubriekkop>span {
                    background-color: #c94488;
                }
                .rubriekkop {
                    border-bottom: 2px solid #c94488;
                }
                a.contenttext:hover span.contenttext {
	                color: #c94488 !important;
                }
                .archiefkrantlink {
                    background: #c94488;
                    color:  #000 !important;
                }
                .agendaTitel {
                    color: #c94488 !important;
                }
                #kolom468 div.activiteit:hover {
                    background-color: #efefef !important;
                }
                #rightnav{
                    background: #c94488;

                }
                .actionbutton {
                    background: #c94488;
                }
                .smallphotometa {
                    color: #FFF !important;
                    background: #c94488;
                }
                #searchfield{
                    border-color:#c94488;
                }
                #bar {
                    border: #c94488;
                }
                .offertitle {
                    color: #c94488!important;
                    font-size: 16px;
                }
                h2.bedrijfcat {
                    color: #c94488!important;
                }
			</style>
            <style>
                ;
            </style>





        <script>
        (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
            a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
            s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
        (window,document,"script","_st", "1132-v1");
        _st('setStructurePrefix', 'pubble-sites');
        _st('setPageStructure', 'arnhemsekoerier.nl');
        _st('setEnvironment','prod');
        _st('addTagProperties',{
            'google_analytics':  'UA-79942823-27',
                'facebook_appid':  '113579088753740',
                'chartbeat_uid': '21753',
                'chartbeat_domain': 'arnhemsekoerier.nl',
                'newrelic_beacon': 'https://bam.nr-data.net',
                'newrelic_errorBeacon':'https://bam.nr-data.net',
                'newrelic_licenseKey': '1c18c97e50',
                'newrelic_applicationID':'7130144',
                'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js'
        });
        _st("loadTags");
        </script>
        <!-- Start DFP -->
        <script src="//www.googletagservices.com/tag/js/gpt.js" async="true"></script>
        <script>
			var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
        </script>
        <script src="/Scripts/dfp/dfp-helpers.min.js"></script>
        <script src="/Scripts/dfp/dfp.min.js"></script>
        <script src="/Scripts/dfp/dfp-krux.min.js"></script>
        <script>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</script>
        <!-- End DFP -->









    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type">
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="Arnhemse Koerier.nl houdt u elke dag op de hoogte van het laatste nieuws uit Arnhem en directe omgeving. Ook leest u hier de krant die wekelijks in Arnhem en directe omgeving en omgeving huis-aan-huis verschijnt." /> 


            <title>Arnhemse Koerier - Diploma-uitreiking  </title> 

    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                              
                                </style>
                            <input type="hidden" id="Pubble_ArticleID" value="276447" />
                            <meta property="og:title" content="Diploma-uitreiking  " />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.arnhemsekoerier.nl/nieuws/algemeen/276447/diploma-uitreiking-" />
                            <meta name="syndication-source" content="https://www.arnhemsekoerier.nl/nieuws/algemeen/276447/diploma-uitreiking-">
                            <meta name="original-source" content="https://www.arnhemsekoerier.nl/nieuws/algemeen/276447/diploma-uitreiking-">
                            <meta property="og:description" content="Arnhem - Onlangs heeft de Elver Academie diploma&amp;#39;s uitgereikt op &amp;#39;t Pleijwerk in Arnhem.">



                                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/5f797bb7-916f-4a24-90b9-5bf274b83d99.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-79942823-27']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Arnhemse Koerier" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.arnhemsekoerier.nl/livetile/1.xml; polling-uri2=http://www.arnhemsekoerier.nl/livetile/2.xml; polling-uri3=http://www.arnhemsekoerier.nl/livetile/3.xml; http://www.arnhemsekoerier.nl/livetile/4.xml;http://www.arnhemsekoerier.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgakc';
            var prefdomain = 'arnhemsekoerier.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=246"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>


</head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHFhYUlZP","queueTime":0,"applicationTime":56,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><body id="body">
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="//pubblestorage.blob.core.windows.net/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
        <script type="text/javascript"></script>
    <input type="hidden" id="fbidt" value="arnhemsekoerier
" />
    <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div id="barcontainer">


    <div id="bar2">
        <div id="logobalk" class="centercontainer" style="position:relative;">
            <div id="logo">
                <a href="/">
                                <img src="/Content/images/logopgakc.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                </a>            
            </div>


			
                        
        </div>
    </div>



		<div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer" >
		<a href="mailto:redactie.ak@persgroep.nl"><img src="/Content/images/mailicon.png" border="0"  height="15"  style="vertical-align: middle; margin-left: 10px" /> redactie.ak@persgroep.nl</a> <a href="http://twitter.com/arnhemsekoerier" target="_blank"><img src="/Content/images/twittericon.png" border="0" height="15"style="vertical-align: middle; margin-left: 10px"/> twitter.com/arnhemsekoerier</a>   <a href="http://facebook.com/arnhemsekoerier
" target="_blank"><img src="/Content/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px"/> facebook.com/arnhemsekoerier
</a>
		</div>
	<div id="bar">
		<div id="navcontainer">
			<div id="nav" class="centercontainer" style="position:relative;">

				<a href="#menuv2">
					<div id="mobilenav" style="display:none; z-index:99999;">
						<div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
					</div>
				</a>


					<div id="navMenu">
						<ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
											<li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
											<li class=""><a href='/activiteit' class=""><span>Agenda</span></a></li>
											<li class=""><a href='/pagina/dekrant' class=""><span>De krant</span></a></li>
											<li class=""><a href='/pagina/adverteren' class=""><span>Adverteren</span></a></li>
											<li class=""><a href='https://webwinkel.deweekkrant.nl/' class=""><span>Webwinkel</span></a></li>
											<li class="last"><a href='/contact' class="last"><span>Contact</span></a></li>

						</ul>
					</div>
						<div id="vaandel"><img style="margin-top: -6px;" src="/Content/images/vaandel-roze.png" /></div>

				<div style="clear:both;"></div>


				<div id="rightnav">
					<form method="get" id="search" action="/zoek">


						<div id="searchbutton">
									<img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



							<input type="text" id="searchfield" name="zoekterm" style="float:left;" />
							<input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                    <a href="/login"><img src="/Content/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                            </div>
        </div>
    </div>




    

	</div>
<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logopgakc.png" alt="Logo arnhemsekoerier.nl" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>



            <div id="container">
                    <div style="clear:both"></div>
                    <div class="page-content" style="background-color: transparent; text-align: center">
                        <div class="dfp" id="top--1">
                            <script>
                                if (typeof window.dfp !== 'undefined') {
                                    window.dfp.loadSlot('top--1', {
                                        'breakpoints': {
                                            'small': true,
                                            'medium': true,
                                            'large': true,
                                            'xlarge': true
                                        }
                                    });
                                }
                            </script>
                        </div>
                    </div>
                    <div style="clear:both"></div>

                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">


                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                                <div style="clear:both"></div>
                                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">diploma uitreiking </span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                    <br />
                                    <br />
                                </div>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                        <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/5f797bb7-916f-4a24-90b9-5bf274b83d99.jpg 1000w, https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/5f797bb7-916f-4a24-90b9-5bf274b83d99_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/5f797bb7-916f-4a24-90b9-5bf274b83d99.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Diploma-uitreiking</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-10-29T10:13">zo 29 okt 2017, 10:13&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f276447%2fdiploma-uitreiking-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f276447%2fdiploma-uitreiking-&hashtags=arnhemsekoerier&text=Diploma-uitreiking++&url=https%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f276447%2fdiploma-uitreiking-">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Arnhemse Koerier: https://www.arnhemsekoerier.nl/nieuws/algemeen/276447/diploma-uitreiking-" data-text="Gelezen op Arnhemse Koerier:" data-href="https://www.arnhemsekoerier.nl/nieuws/algemeen/276447/diploma-uitreiking-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.arnhemsekoerier.nl/nieuws/algemeen/276447/diploma-uitreiking-)');">
                <div class="us_share" style="margin-top:1px !important;"><div style="width: 15px; height: 15px;background-repeat: norepeat; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>



        <div class="us_mail us_button" style="margin-top:2px">
            <a target="_blank" class="us_box" href="mailto:?subject=Diploma-uitreiking  &body=Gelezen op Arnhemse Koerier https%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f276447%2fdiploma-uitreiking-"><i class="us-icon-mail" style="margin-top: -1px"></i></a>
        </div>
    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script>


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px !important;"       id="articlediv">



                                    <p style="font-weight:700 !important;"><span spanstyle="PlaatsnaamDiap">Arnhem -</span> Onlangs heeft de Elver Academie diploma&#39;s uitgereikt op &#39;t Pleijwerk in Arnhem.</p>

















<p>In bijzijn van hun familie ontvingen de trotse deelnemers Ren&eacute;, Yannick en Bryan het felbegeerde papiertje. De drie deelnemers zijn werkzaam binnen de Timmerij van het activiteitencentrum in Arnhem. Het diploma ontvingen ze voor de werkzaamheden die ze verrichten in de Timmerij en de ontwikkeling die ze daarin de afgelopen tijd hebben doorgemaakt. Met de diploma&#39;s voor respectievelijk Meubelmaker Timmerij, Assistent meubelmaker Timmerij en Boekhouder Timmerij hebben de deelnemers een portfolio ontvangen waarin staat beschreven op welke manier zij zich hebben ontwikkeld.</p>

<p>De competenties die zijn ontwikkeld zijn gericht op zowel vakinhoudelijke als sociale werknemersvaardigheden. Naast de Timmerij gaan binnenkort ook andere dagbestedingsgroepen aan de slag met de Elver Academie. Aansluitend op de leerlijnen uit het onderwijs worden de ontwikkelmogelijkheden in de dagbestedingssituatie in beeld gebracht. Zo ontstaan ontwikkelkansen voor deelnemers om met erkende certificaten/diploma&#39;s als vakman in te stromen binnen het reguliere bedrijfsleven.</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>


                        
                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.arnhemsekoerier.nl/nieuws/algemeen/276447/diploma-uitreiking-" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:100%; text-align:center;">
                                        <div id="nieuwstereacties" style="width: 220px; line-height: 36px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>
                                        </div>
                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>









<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/276447/diploma-uitreiking-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/5f797bb7-916f-4a24-90b9-5bf274b83d99_thumb251.jpg">  
                                  <span class="contenttext newsheader">Diploma-uitreiking   <span class="datelink" style="font-size:10px; display:none;">10:13&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:13&nbsp;  </span>  
                </span>
                  <span class="articleShort">Onlangs heeft de Elver Academie diploma&#39;s uitgereikt op &#39;t Pleijwerk in Arnhem.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/276446/bloemstudenten-aeres-mbo-velp-in-de-prijzen-bij-voorronde-vbw-flowercup-ede-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/f2443548-4770-4f5c-b38e-fd47101f5da9_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bloemstudenten Aeres MBO Velp in de prijzen bij voorronde VBW Flowercup Ede  <span class="datelink" style="font-size:10px; display:none;">10:08&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:08&nbsp;  </span>  
                </span>
                  <span class="articleShort">Rik Masson en Wendy Semmeling van Aeres MBO Velp zijn in de prijzen gevallen bij de regionale voorronde van de VBW Flowercup Ede...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/275595/kim-van-der-put-wint-aanmoedigingsprijs-2017-" class="contenttext"> 
                  <span class="contenttext newsheader">Kim van der Put wint Aanmoedigingsprijs 2017  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/314c09be-d1a5-4bc1-a1c0-b3ef18a83fb7.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Maandag 13 november 2017 worden, in aanwezigheid van Hare Koninklijke Hoogheid Prinses Beatrix, de jaarlijkse prijzen van...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/274922/leven-in-een-overload-aan-informatie" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/93603833-061a-44f1-bd18-ce30fb0b6d3d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Leven in een overload aan informatie <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nieuwste voorstelling tgECHO in Huis Oostpool in premi&egrave;re</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/274404/dieselauto-s-van-voor-2004-weg-uit-arnhemse-binnenstad" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/ad692ea9-456f-4191-9a1a-4fe007348b23_thumb251.jpg">  
                                  <span class="contenttext newsheader">Dieselauto's van vóór 2004 weg uit Arnhemse binnenstad <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Diesel-personenauto&#39;s van v&oacute;&oacute;r 2004 zijn uiterlijk vanaf 1 januari 2019 niet meer toegestaan in
de milieuzone...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/274395/sporthal-de-laar-west-nu-ook-duurzame-energiecentrale" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/5bc4209d-f4df-4d4d-bbd0-b11e423bef4a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Sporthal De Laar West nu ook duurzame energiecentrale <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vandaag neemt wethouder Geert Ritsema de zonne-installatie op het dak van Sporthal De LaarWest
officieel in gebruik...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/274394/zuid-aan-zee-en-dws-winnaars-jeugd-cultuur-awards-2017-" class="contenttext"> 
                  <span class="contenttext newsheader">Zuid aan Zee en DWS winnaars Jeugd Cultuur Awards 2017  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/830cd241-5d96-46a2-afec-fad187a1de78.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op dinsdagavond 24 oktober zijn onder grote publieke belangstelling de Jeugd Cultuur Awards 2017 uitgereikt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/274338/nieuw-atelier-mooikunstig-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/34744a04-a933-4573-8943-31023e66cf28_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuw atelier Mooikunstig  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Na tien jaar in het westen van het land gewoond te hebben is Trudy Dales weer in Arnhem neer gestreken...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/274335/lid-van-arnhemsche-federatie-van-muziekgezelschappen-in-de-prijzen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/c64dd437-dbac-487b-bbee-4774622c3e92_thumb251.jpg">  
                                  <span class="contenttext newsheader">Lid van Arnhemsche Federatie van Muziekgezelschappen in de prijzen <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Dinsdag 24 oktober was het dan zo ver! Tijdens een door het Jeugdcultuurfonds georganiseerde avond in het Stadstheater Arnhem werd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/274327/theater-aan-de-rijn-lazy-sunday-sessions-plastic-facts-over-fiction-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/830e6f4e-a01d-4075-a22e-48cdea4bcaaf_thumb251.jpg">  
                                  <span class="contenttext newsheader">Theater aan de Rijn Lazy Sunday Sessions: Plastic & Facts over fiction  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Na de succesvolle Lazy Summer Sessions van afgelopen zomer organiseren we deze winter maandelijks een Lazy Sunday Session...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/274312/vrijwilligersvacature-van-de-week-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/37b3cb96-9028-4aff-8e4a-d9f102eee75e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vrijwilligersvacature van de week  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Om de week een bloemetje brengen? Zij kijken er naar uit en jij krijgt er veel voor terug!</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/zakelijk/274310/start-verkoop-energiepositief-wonen-in-ecowijk-de-kiem-schuytgraaf-arnhem-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/d30b60e7-e693-4b72-86c7-49e501726ea0_thumb251.jpg">  
                                  <span class="contenttext newsheader">Start verkoop ‘Energiepositief Wonen’ in Ecowijk De Kiem, Schuytgraaf Arnhem  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op de Dag van de Duurzaamheid, startte Welling officieel met de verkoop van het duurzame nieuwbouwproject &lsquo;Energiepositief...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/272676/gezinshuis-voor-jongvolwassenen-" class="contenttext"> 
                  <span class="contenttext newsheader">Gezinshuis voor jongvolwassenen  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/8a38e349-8ea2-462a-8366-a168eaa4e7f5.jpg'); background-position:center; background-size:cover" title=""Wij vinden het belangrijk dat ons gezinshuis echt als thuis voelt." (foto: Chantal Bolleman)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Allebei hadden ze een soortgelijk idee met hetzelfde doel; verstandelijk beperkte jongeren een kans geven om zelfstandig te wonen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/272553/voor-wie-ga-je-de-man-of-het-paard-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/b7488bd3-4570-44ed-86da-ea09f7ce54a8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Voor wie ga je, de man of het paard?  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Hunks met sixpacks poseren met paarden op Horse and Hunk kalender 2018 voor het goede doel

Twaalf uitverkoren knappe mannen...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/272550/joey-hartkamp-viert-verjaardag-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/e15dded4-89b1-41c0-95f2-86df9eedb965_thumb251.jpg">  
                                  <span class="contenttext newsheader">Joey Hartkamp viert verjaardag  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Joey Hartkamp viert verjaardag en single release op bijzondere wijze</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/272541/help-de-boswachter-mee-op-de-borkense-baan-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/56d4426b-69bb-4690-94c3-e5074d9dda10_thumb251.jpg">  
                                  <span class="contenttext newsheader">Help de boswachter mee op de Borkense Baan  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Help de boswachter mee op de Borkense Baan tijdens de landelijke natuurwerkdag</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/272492/bewoners-bij-pleyade-gaan-digitaal-met-huiskamer-compaan-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/241c9188-9b5e-40b2-a26f-6183c6d07dcf_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bewoners bij Pleyade gaan digitaal met 'huiskamer-Compaan'    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Speciale ouderentablet herkent ouderen aan de hand van hun gezicht</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/272396/rozet-drie-maanden-in-teken-van-erfgoed" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/358d25e8-73b9-46e4-b688-ebdd23dbdb62_thumb251.jpg">  
                                  <span class="contenttext newsheader">Rozet drie maanden in teken van Erfgoed <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Van 20 oktober t/m 8 januari 2018 staat Rozet in het teken van het thema ERFGOED: &lsquo;Verhalen van vroeger die verbinden&rsquo;...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/272378/enorme-steun-voor-crowdfunding-stadslandbouw-mooieweg-" class="contenttext"> 
                  <span class="contenttext newsheader">Enorme steun voor crowdfunding Stadslandbouw Mooieweg   <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/3e98bb14-41c3-4226-bcf5-080b9620e168.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Stadslandbouw Mooieweg in Arnhem-Zuid startte vier weken geleden een crowdfundingsactie voor een nieuwe entree...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/272342/mantelzorg-doe-je-samen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/2541fc54-2b62-4b06-a27c-d764bac47e73_thumb251.jpg">  
                                  <span class="contenttext newsheader">Mantelzorg doe je samen!  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Zaterdag 11 november de Dag van de Mantelzorg in de Arnhemse wijken</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/271408/langer-gezond-leven-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/734a909d-72ab-4e80-b1ac-829fd5a19a7f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Langer gezond leven?  <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De oude Chinezen wisten al zo&rsquo;n 2500 jaar geleden hoe je gezond ouder wordt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/271402/dag-van-de-arnhemse-geschiedenis" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/efabd9b4-6b88-4493-a6ab-77a5f1630d5a_thumb251.jpg">  
                                  <span class="contenttext newsheader">DAG van de Arnhemse Geschiedenis <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zaterdag 28 oktober van 12.00 tot 16...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/271393/week-van-de-koloniale-geschiedenis" class="contenttext"> 
                  <span class="contenttext newsheader">Week van de Koloniale Geschiedenis <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/f37de2d3-4268-4e55-a08b-e25caf365394.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Van 22 t/m 29 oktober 2017 organiseert Museum Bronbeek in Arnhem in de &#39;Week van de Koloniale Geschiedenis&#39; in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/271112/doe-mee-met-zwembad-beekhuizen-in-velp-aan-de-natuurwerkdag" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/4d95edf1-50de-40fc-bde2-c58db00e17cb_thumb251.jpg">  
                                  <span class="contenttext newsheader">Doe mee met Zwembad Beekhuizen in Velp aan de Natuurwerkdag <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op zaterdag 4 november organiseert Landschappen NL voor de 17e keer de Natuurwerkdag...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/271091/veel-innoverende-artezzers-op-dutch-design-week" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/105416f1-b271-40c4-878a-232169fed98f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Veel innoverende ArtEZzers op Dutch Design week <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op de Dutch Design Week 2017 die morgen, zaterdag 21 oktober opent, laten studenten en alumni van ArtEZ hogeschool voor de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/evenement/271087/musis-sweet-intense" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/c947cd5e-d75d-473e-9d39-a6b2bccadebc_thumb251.jpg">  
                                  <span class="contenttext newsheader">Musis Sweet & Intense <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op vrijdag 5 januari 2018 vindt voor het eerst het familieconcert SWEET &amp; INTENSE plaats in de nieuwe Parkzaal van Musis...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/271085/burgers-zoo-epicentrum-van-de-aquariumwereld-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/ebd2dcb7-524c-40e7-8086-3635cd712667_thumb251.jpg">  
                                  <span class="contenttext newsheader">Burgers' Zoo epicentrum van de aquariumwereld  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Maandag 23 tot en met vrijdag 27 oktober nemen in totaal 200 aquariumexperts uit 28 verschillende landen deel aan de 32ste EUAC...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/271064/laatste-weekend-in-januari-safari-trail-run-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/f5ab10ba-4be2-4249-985c-8cbb5218eb9c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Laatste weekend in januari: Safari Trail & Run  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De elfde editie van de Safari Run in Arnhem vindt plaats in het laatste weekend van januari...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/270889/ons-raadhuis-wint-gouden-pact-prijs-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/6b543976-3594-47d4-9513-23cdce2b307e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Ons Raadhuis wint Gouden Pact prijs  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ons Raadhuis in Velp heeft de Gouden Pact prijs gewonnen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/270888/dorcas-voedselactie-omdat-we-om-hen-geven-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/2d9e678b-7f04-493c-ad70-6a768087b924_thumb251.jpg">  
                                  <span class="contenttext newsheader">Dorcas Voedselactie: Omdat we om hen geven  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Van 29 oktober tot en met 5 november 2017 wordt voor de twee&euml;ntwintigste keer de Dorcas Voedselactie gehouden...</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                    
                </div>
            </div>

        <style type="text/css">
           

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <a href="/nieuws/aanleveren"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/schrijfmee-roze.jpg"></a>
<br />
<br />
<a href="/activiteit/aanmelden"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/agenda-roze.jpg"></a>
        </div>
    </div>


				<div class="bottomcolumn" id="bcnewcomments">
					<div class="pad">
						<h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

							<div style="clear:both;" class="dossierdiv">
								<p class="c1945882872333211_1946103635644468">

									<a href="/nieuws/algemeen/272342/mantelzorg-doe-je-samen-#nieuwstereacties" title="Mantelzorg doe je samen! "  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">In onze flat krijgen we al jaren geen Koerier.  Bellen helpt niet, misschien dit Bericht wel</span>
										<span class="comment_name">John Holtackers</span>

										<span class="datelink comment_date" style="font-size:10px;">4 dagen geleden</span>
									</a>
								</p>
							</div>


					</div>
			</div>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.arnhemsekoerier.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pgakcPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pgakc" /> 
    </div>
</div>
 



                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        





                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/276447/diploma-uitreiking-" class="contenttext"> 
                  <span class="contenttext ">Diploma-uitreiking   <span class="datelink" style="font-size:10px; display:none;">10:13&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:13&nbsp;  </span>  
                </span>
                  <span class="articleShort">Onlangs heeft de Elver Academie diploma&#39;s uitgereikt op &#39;t Pleijwerk in Arnhem.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/276446/bloemstudenten-aeres-mbo-velp-in-de-prijzen-bij-voorronde-vbw-flowercup-ede-" class="contenttext"> 
                  <span class="contenttext ">Bloemstudenten Aeres MBO Velp in de prijzen bij voorronde VBW Flowercup Ede  <span class="datelink" style="font-size:10px; display:none;">10:08&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:08&nbsp;  </span>  
                </span>
                  <span class="articleShort">Rik Masson en Wendy Semmeling van Aeres MBO Velp zijn in de prijzen gevallen bij de regionale voorronde van de VBW Flowercup Ede...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/275595/kim-van-der-put-wint-aanmoedigingsprijs-2017-" class="contenttext"> 
                  <span class="contenttext ">Kim van der Put wint Aanmoedigingsprijs 2017  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Maandag 13 november 2017 worden, in aanwezigheid van Hare Koninklijke Hoogheid Prinses Beatrix, de jaarlijkse prijzen van...</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>



                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
                    <div class="dfp" id="sky--1">
            <script>
                if (typeof window.dfp !== 'undefined') {
                    window.dfp.loadSlot('sky--1', {
                        'breakpoints': {
                            'small': false,
                            'medium': true,
                            'large': true,
                            'xlarge': true
                        }
                    });
                }
            </script>
        </div>
        </div>
    </div>





    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
                    <div class="dfp" id="mid--1">
            <script>
                if (typeof window.dfp !== 'undefined') {
                    window.dfp.loadSlot('mid--1', {
                        'breakpoints': {
                            'small': true,
                            'medium': true,
                            'large': true,
                            'xlarge': true
                        }
                    });
                }
            </script>
        </div>
        </div>
    </div>

                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a href="/nieuws/algemeen/272342/mantelzorg-doe-je-samen-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/2541fc54-2b62-4b06-a27c-d764bac47e73_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Mantelzorg doe je samen! </span>

                                                <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                                            <span class="datelink" style="font-size:10px;">24/10</span>
                                        </div>
                                    </div>
                                </a>
                                <a href="/nieuws/algemeen/276447/diploma-uitreiking-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/5f797bb7-916f-4a24-90b9-5bf274b83d99_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Diploma-uitreiking  </span>

                                            <span class="datelink" style="font-size:10px;">29/10</span>
                                        </div>
                                    </div>
                                </a>
                                <a href="/nieuws/algemeen/276446/bloemstudenten-aeres-mbo-velp-in-de-prijzen-bij-voorronde-vbw-flowercup-ede-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/f2443548-4770-4f5c-b38e-fd47101f5da9_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Bloemstudenten Aeres MBO Velp in de prijzen bij voorronde VBW Flowercup Ede </span>

                                            <span class="datelink" style="font-size:10px;">29/10</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                                            <input type="hidden" id="hiddenbc" value="true" />



            <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                    <script>
                        if (typeof window.dfp !== 'undefined') {
                            window.dfp.loadSlot('layer--1', {
                                'breakpoints': {
                                    'small': false,
                                    'medium': true,
                                    'large': true,
                                    'xlarge': false
                                }
                            });
                        }
                    </script>
                </div>



            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>arnhemsekoerier.nl</h2>
    <br />
    <p>arnhemsekoerier.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
            <a href="/pagina/voorwaarden">Voorwaarden</a><br />
            <a href="/pagina/copyright ">Copyright </a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgestelde-vragen">Veelgestelde vragen</a><br />
            <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
            <a href="/pagina/bezorgklacht">Bezorgklacht</a><br />
            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <img src="/Content/images/logo-persgroep-NL.png" style="width: 180px; float: left; margin-right: 20px; margin-top: 3px;" />
                                                © 2017 De Persgroep Nederland <br />
                                                Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">Pubble</a>.
                                                Cached 11:05 - gvp
                                            </p>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.persgroep.nl/privacy" target="_blank">Privacy</a>
                                    <a href="http://www.persgroep.nl/cookies" target="_blank">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/2005b5abac60b005489c6feec81e5a6c14e12597/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                    //$("#leftbar").sticky({ topSpacing: 0 });
                });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-79942823-27");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>








    <script type="text/javascript">

                function doOnOrientationChange() {
                  //  document.getElementById("bcmp").innerHTML = window.innerWidth;

                    if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                  //      viewport = document.querySelector("meta[name=viewport]");
                 //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
                    } else {
                        if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                        } else {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                        }
                    }

                    //document.getElementById("bcalbums").innerHTML = window.innerWidth;
                }

                doOnOrientationChange();

            //    window.addEventListener('resize', doOnOrientationChange);
                //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>
</body>
</html>