<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
  





    <meta property="og:site_name" content="ArnhemseKoerier" />








        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Arnhemse Koerier Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/35f96b69a4f0c26bcf6fdd9e7e3cd61b4c17ff44/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    


     

    

























        




            <link href="/Content/persgroeproze.css?v=48eh6123" rel="stylesheet" type="text/css" />



        <script>
        (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
            a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
            s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
        (window,document,"script","_st", "1132-v1");
        _st('setStructurePrefix', 'pubble-sites');
        _st('setPageStructure', 'arnhemsekoerier.nl');
        _st('setEnvironment','prod');
        _st('addTagProperties',{
            'google_analytics':  'UA-79942823-27',
                'facebook_appid':  '113579088753740',
                'ancora_section': '262',
                'ancora_slot1': 'Ancora58_262',
                'ancora_slot2': 'Ancora59_262',
                'ancora_slot3': 'Ancora60_262',
                'chartbeat_uid': '21753',
                'chartbeat_domain': 'arnhemsekoerier.nl',
                'newrelic_beacon': 'bam.nr-data.net',
                'newrelic_errorBeacon':'bam.nr-data.net',
                'newrelic_licenseKey': '1c18c97e50',
                'newrelic_applicationID':'7130144',
                'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js'
        });
        _st("loadTags");
        </script>
    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":1190,"ttGuid":"C34F7D6D88B6E850","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

                    <meta name="description" content="Arnhemse Koerier.nl houdt u elke dag op de hoogte van het laatste nieuws uit Arnhem en directe omgeving. Ook leest u hier de krant die wekelijks in Arnhem en directe omgeving en omgeving huis-aan-huis verschijnt." />



        <title>Arnhemse Koerier - World Living Statues festival trekt John Eicke aan als International artistic Leader</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="World Living Statues festival trekt John Eicke aan als International artistic Leader" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.arnhemsekoerier.nl/nieuws/algemeen/73863/world-living-statues-festival-trekt-john-eicke-aan-als-international-artis" />
                            <meta name="syndication-source" content="http://www.arnhemsekoerier.nl/nieuws/algemeen/73863/world-living-statues-festival-trekt-john-eicke-aan-als-international-artis">
                            <meta name="original-source" content="http://www.arnhemsekoerier.nl/nieuws/algemeen/73863/world-living-statues-festival-trekt-john-eicke-aan-als-international-artis">
                            <meta property="og:description" content="World Living Statues festival trekt John Eicke uit Berlijn aan als International artistic Leader.">



                                <meta property="og:image" content="http://cloud.pubble.nl/d9c7ad83/content/2017/1/20dac825-a4a3-4983-93a9-22519c763a9a.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-79942823-27']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Arnhemse Koerier" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.arnhemsekoerier.nl/livetile/1.xml; polling-uri2=http://www.arnhemsekoerier.nl/livetile/2.xml; polling-uri3=http://www.arnhemsekoerier.nl/livetile/3.xml; http://www.arnhemsekoerier.nl/livetile/4.xml;http://www.arnhemsekoerier.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgakc';
            var prefdomain = 'arnhemsekoerier.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=20"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

    <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript"></script>
            <input type="hidden" id="fbidt" value="arnhemsekoerier
" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div class="centercontainer" id="leaderboardadv">
                    <div style="text-align:center; margin:0 auto; margin-bottom:18px;" id="ancora_slot1"></div>
                </div>
            <div id="barcontainer">



    <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer" >
    <a href="mailto:redactie.ak@persgroep.nl"><img src="/Content/images/mailicon.png" border="0"  height="15"  style="vertical-align: middle; margin-left: 10px" /> redactie.ak@persgroep.nl</a> <a href="http://twitter.com/arnhemsekoerier" target="_blank"><img src="/Content/images/twittericon.png" border="0" height="15"style="vertical-align: middle; margin-left: 10px"/> twitter.com/arnhemsekoerier</a>   <a href="http://facebook.com/arnhemsekoerier
" target="_blank"><img src="/Content/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px"/> facebook.com/arnhemsekoerier
</a>
    </div>
<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <style>
                    .actief {
                        background-color: #FFF;
                        color: #000 !important;
                    }
                </style>
                <div id="navMenu">
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                        <li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
                                        <li class=""><a href='/activiteit' class=""><span>Agenda</span></a></li>
                                        <li class=""><a href='/pagina/dekrant' class=""><span>De krant</span></a></li>
                                        <li class=""><a href='/pagina/adverteren' class=""><span>Adverteren</span></a></li>
                                        <li class=""><a href='http://klikenwin.win.nl/?src=arnhemsekoerier.nl' class=""><span>Klik en win</span></a></li>
                                        <li class="last"><a href='/contact' class="last"><span>Contact</span></a></li>

                    </ul>
                </div>
                                <div id="vaandel"><img style="margin-top: -6px;" src="/Content/images/vaandel-roze.png" /></div>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logopgakc.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->
                


            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logopgakc.png" alt="Logo arnhemsekoerier.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>




















                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                                <div style="clear:both"></div>
                                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">world living statues festival trekt john eicke aan als international artis</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                    <br />
                                    <br />
                                </div>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title=" © Persgroep" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/d9c7ad83/content/2017/1/20dac825-a4a3-4983-93a9-22519c763a9a.jpg 1000w, http://cloud.pubble.nl/d9c7ad83/content/2017/1/20dac825-a4a3-4983-93a9-22519c763a9a_thumb840.jpg 1128w" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/20dac825-a4a3-4983-93a9-22519c763a9a.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">World Living Statues festival trekt John Eicke aan als International artistic Leader</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-01-04T15:33">wo 4 jan 2017, 15:33&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=World Living Statues festival trekt John Eicke aan als International artistic Leader&body=Gelezen op Arnhemse Koerier http%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f73863%2fworld-living-statues-festival-trekt-john-eicke-aan-als-international-artis"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f73863%2fworld-living-statues-festival-trekt-john-eicke-aan-als-international-artis', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f73863%2fworld-living-statues-festival-trekt-john-eicke-aan-als-international-artis&hashtags=arnhemsekoerier&text=World+Living+Statues+festival+trekt+John+Eicke+aan+als+International+artistic+Leader&url=http%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f73863%2fworld-living-statues-festival-trekt-john-eicke-aan-als-international-artis">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Arnhemse Koerier: http://www.arnhemsekoerier.nl/nieuws/algemeen/73863/world-living-statues-festival-trekt-john-eicke-aan-als-international-artis" data-text="Gelezen op Arnhemse Koerier:" data-href="http://www.arnhemsekoerier.nl/nieuws/algemeen/73863/world-living-statues-festival-trekt-john-eicke-aan-als-international-artis" onclick="recordOutbound(this, 'Whatsapp', 'http://www.arnhemsekoerier.nl/nieuws/algemeen/73863/world-living-statues-festival-trekt-john-eicke-aan-als-international-artis)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                            if (false == false) {
                                document.getElementById('whatsappshare').style.display = 'none';
                            }
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>World Living Statues festival trekt John Eicke uit Berlijn aan als International artistic Leader.</p></strong>















<p>Tweemaal werd hij wereldkampioen tijdens het World Living Statues Festival in Arnhem. Unaniem gekozen door publiek en jury. Sindsdien is John Eicke wereldwijd een veel gevraagd artiest op vele festivals. Van Canada tot China, Eicke vliegt met zijn 3 living doll acts de hele wereld over.&nbsp;<br />
&nbsp;<br />
Daarom is bestuur en organisatie van het World Living Statues festival ook zeer vereerd dat Eicke het Artistic Leadership Worldwide op zich gaat nemen. Het World Living Statues festival is nog steeds het enige echte grote festival voor Levende standbeelden. Inmiddels ontstaan er net als in Nederland meerdere vergelijkbare festivals. Eicke wil internationale samenwerking en wil de kwaliteit van de kunstvorm wereldwijd ook beter maken.&nbsp;<br />
&nbsp;<br />
Het World Living statues festival 2017 in Arnhem en Ede krijgt vele nieuwe impulsen. Een volledig nieuw team onder de zakelijke leiding van Founder Robin Hagen gaat het festival vormgeven. Yvon Hollander, die artistiek leider was, blijft zeer betrokken bij het festival als artistiek adviseur en zal haar focus met name op Nederland richten. Intensief gaat ze samenwerken met Evelien Beuman van Living Sculptures Nijmegen. Ook zij is bij het team gehaald om te zorgen voor meer vari&euml;teit en kwaliteit. Tukkers Connexxion met Roy en Godelieve Tukkers, internationaal zijn ze befaamd en bekend als 1 van de beste straattheater living statue act ter wereld. Ook zij zijn aan het team toegevoegd. En tot slot Bertil Meyer, bekend als professional living statue, maar met name als organisator van Borne op zijn best. Hij gaat zich intensief met nationale samenwerking festivals en amateur en Kidsstatues bemoeien.&nbsp;<br />
&nbsp;<br />
Kortom: een geweldig nieuw team dat volledig vanuit en rondom de kunstvorm living statues is opgebouwd.<br />
&nbsp;<br />
John Eicke is donderdag 12 en vrijdag 13 januari 2017 in Arnhem om het festival verder uit te werken met het totale team. Graag geeft hij in interviews meer informatie over zijn visie en de toekomst van World Living statues.&nbsp;<br />
Interesse voor een interview?&nbsp;<br />
Bel Karin Terwisse: 06-22601595</p>

<p>Data evenementen World Living Statues festival 2017:</p>

<p>11 juni NK Living Statues Valkenburg<br />
29 september Statues by Night Ede<br />
30 sept Statues by Night Arnhem<br />
1 okt World Living statues festival Arnhem, wereldkampioenschap</p>

<p>www.worldlivingstatues.nl<br />
&nbsp;</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.arnhemsekoerier.nl/nieuws/algemeen/73863/world-living-statues-festival-trekt-john-eicke-aan-als-international-artis" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:93%; text-align:center;">
                                   

                                        <div id="nieuwstereacties" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>

                                        </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    


                   <li>
                       <a href="/lezersactie/77/win-back-for-love-van-caught-in-the-act" class="contenttext">  
               
                     

                            
            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/6da36d97-1da8-4cbb-b67a-2c325b1c86a8_thumb150.jpg" style="height:auto;" />
                           
                  <span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Actie</span>&nbsp; <span class="contenttext newsheader">Win ‘Back for Love’ van Caught in the Act</span>
                
                           
                             <span class="datelink" style="font-size:10px;"></span>
                           

                           <p>De voormalige boyband Caught in the Act is weer bij elkaar. De groep viert hun re&uuml;nie met een tour en een nieuw album...</p>

                       </a>
                   </li>
                    
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/73863/world-living-statues-festival-trekt-john-eicke-aan-als-international-artis" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/20dac825-a4a3-4983-93a9-22519c763a9a_thumb251.jpg">  
                                  <span class="contenttext newsheader">World Living Statues festival trekt John Eicke aan als International artistic Leader <span class="datelink" style="font-size:10px; display:none;">15:33&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:33&nbsp;  </span>  
                </span>
                  <span class="articleShort">World Living Statues festival trekt John Eicke uit Berlijn aan als International artistic Leader.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/73856/stichting-behoud-wo2-erfgoed-gelderland" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/df164815-e650-415b-ad0d-edd243e93b11_thumb251.jpg">  
                                  <span class="contenttext newsheader">Stichting Behoud WO2 Erfgoed Gelderland <span class="datelink" style="font-size:10px; display:none;">15:30&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:30&nbsp;  </span>  
                </span>
                  <span class="articleShort">Stichting Behoud WO2 Erfgoed Gelderland verheugd met hernieuwde belangstelling van gemeente Renkum voor landgoederen en...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/71839/spetterende-afsluiting-van-2016-voor-meisjes-junioren-1-van-ez-pc" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/8780e648-a06e-4506-9d8a-bbc9330a1390_thumb251.jpg">  
                                  <span class="contenttext newsheader">Spetterende afsluiting van 2016 voor meisjes junioren 1 van EZ&PC <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Terwijl het jaar 2016 eigenlijk al was afgesloten kwamen Bridget Vermeer en Danee Sandifort voor EZ&amp;PC op de voorlaatste dag...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/71691/bram-som-opent-nieuwe-beweegroutes-park-sonsbeek-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/56ee3f4b-f3aa-4c1d-8a59-bdacdae223b6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bram Som opent nieuwe beweegroutes Park Sonsbeek  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op zondagmorgen 8 januari opent Bram Som</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/71158/arnhemse-luchtvaartclub-herstelt-oud-gebruik-in-ere-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/98b75b4c-387b-4bed-b404-fb160475d547_thumb251.jpg">  
                                  <span class="contenttext newsheader">Arnhemse luchtvaartclub herstelt oud gebruik in ere  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De traditionele jaarafsluiting voor de Arnhemse luchtvaartclub (ALC) is de boerenkooldag...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/70493/museum-arnhem-trekt-ruim-61-000-bezoekers" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/adc643df-c768-4d04-835c-ed2716edf03d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Museum Arnhem trekt ruim 61.000 bezoekers <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Museum Arnhem sluit 2016 jaar succesvol af met ruim 61.000 bezoekers...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/70442/zeldzame-pruikzwam-gespot-in-renkums-beekdal" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/f2f3f283-368a-42e8-acc7-5f87c7f7e397_thumb251.jpg">  
                                  <span class="contenttext newsheader">Zeldzame Pruikzwam gespot in Renkums Beekdal <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Misschien hebt u hem gezien....</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/69690/introdans-danst-ode-aan-85-jarige-meesterchoreograaf-hans-van-manen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/35b84ecb-a2d9-4e4f-bfbf-ef1ab1a584ad_thumb251.jpg">  
                                  <span class="contenttext newsheader">Introdans danst ode aan 85-jarige meesterchoreograaf Hans van Manen <span class="datelink" style="font-size:10px; display:none;">27 dec, 14:47&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">27 dec, 14:47&nbsp;  </span>  
                </span>
                  <span class="articleShort">Met de familievoorstelling Hoera voor Hans, bestaande uit drie toppers uit Van Manens oeuvre, brengt Introdans hulde aan de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/69671/ruim-1-000-man-bij-kerstnachtmis-eusebiuskerk-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/d2c0d157-716b-4aac-b837-2a6be3d810a2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Ruim 1.000 man bij Kerstnachtmis Eusebiuskerk  <span class="datelink" style="font-size:10px; display:none;">27 dec, 14:36&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">27 dec, 14:36&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Afgelopen zaterdag 24 december 2016 werd de Kerstnachtmis in de Eusebiuskerk door ruim 1.000 bezoekers bijgewoond.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/69666/drukte-op-pop-up-kerstdiner-in-coehoornpark-" class="contenttext"> 
                  <span class="contenttext newsheader">Drukte op pop-up Kerstdiner in Coehoornpark  <span class="datelink" style="font-size:10px; display:none;">27 dec, 14:33&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/facf5fea-6cfc-453e-89d8-1b232a7e0e7a.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">27 dec, 14:33&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op Kerstavond is in de PopupKerk in het Coehoornpark een verbindend Kerstdiner gehouden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/68947/isk-haalt-1324-25-euro-op-voor-unicef-" class="contenttext"> 
                  <span class="contenttext newsheader">ISK haalt 1324,25 euro op voor Unicef     <span class="datelink" style="font-size:10px; display:none;">23 dec, 19:52&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/1bea328f-e486-44dc-a17c-aa2daf094550.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">23 dec, 19:52&nbsp;  </span>  
                </span>
                  <span class="articleShort">De leerlingen van de Internationale Schakel Klas, op de hoofdlocatie van Vmbo &#39;t Venster in Arnhem hebben de afgelopen drie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/68652/maike-assink-van-bushi-arnhem-pakt-zwarte-band" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/31bd8c30-f4d6-4e0a-8fcb-01490e5e78d8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Maike Assink van Bushi Arnhem pakt zwarte band <span class="datelink" style="font-size:10px; display:none;">23 dec, 14:14&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">23 dec, 14:14&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zaterdag 17 december heeft Maike Assink van budovereniging Bushi Arnhem haar zwarte band examen behaald.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/ingezonden/68645/eerste-wintermarkt-leerpark-presikhaaf-2016-groot-succes" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/4094e52c-fb27-4a9f-918c-4c035544f107_thumb251.jpg">  
                                  <span class="contenttext newsheader">Eerste Wintermarkt Leerpark Presikhaaf 2016 groot succes <span class="datelink" style="font-size:10px; display:none;">23 dec, 12:01&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">23 dec, 12:01&nbsp;  </span>  
                </span>
                  <span class="articleShort">De eerste Wintermarkt Leerpark Presikhaaf 2016 was volgens de organisatie een groot succes.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/68640/judoka-s-bushi-arnhem-pakken-vijf-podiumplaatsen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/eedb4bf2-58c5-41ac-896e-c13285c7bf08_thumb251.jpg">  
                                  <span class="contenttext newsheader">Judoka’s Bushi Arnhem pakken vijf podiumplaatsen <span class="datelink" style="font-size:10px; display:none;">23 dec, 11:59&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">23 dec, 11:59&nbsp;  </span>  
                </span>
                  <span class="articleShort">Afgelopen weekend werd het negende internationale Top Judotoernooi Haarlemmermeer gehouden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/68324/museum-arnhem-heeft-nieuwe-kinderdirecteur" class="contenttext"> 
                  <span class="contenttext newsheader">Museum Arnhem heeft nieuwe kinderdirecteur <span class="datelink" style="font-size:10px; display:none;">22 dec, 17:04&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/c19f6b0c-283a-4aff-961f-47a2c49c2254.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22 dec, 17:04&nbsp;  </span>  
                </span>
                  <span class="articleShort">Liv van der Aar (10 jaar) uit groep 7 van de Heijenoordschool in Arnhem is met ingang van 1 januari 2017 de nieuwe kinderdirecteur...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/68310/studenten-rijn-ijssel-zorg-halen-ruim-5-000-euro-op-voor-serious-request" class="contenttext"> 
                  <span class="contenttext newsheader">Studenten Rijn IJssel Zorg halen ruim 5.000 euro op voor Serious Request <span class="datelink" style="font-size:10px; display:none;">22 dec, 16:43&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/1a52f2d0-abbd-43a3-b595-f811c70d5567.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22 dec, 16:43&nbsp;  </span>  
                </span>
                  <span class="articleShort">Dankzij een sfeervolle kerstmarkt, een beautymiddag bij Liemerije in Zevenaar &eacute;n activiteiten zoals bingo, optredens,...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/human-interest/68023/de-hartkampjes-verblijden-klanten-voedselbank" class="contenttext"> 
                  <span class="contenttext newsheader">De Hartkampjes verblijden klanten voedselbank <span class="datelink" style="font-size:10px; display:none;">22 dec, 11:54&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/c2b6d31b-2558-439d-8b8c-bd1e7cf47f3b.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22 dec, 11:54&nbsp;  </span>  
                </span>
                  <span class="articleShort">Woensdagavond werden meer dan 1.000 klanten van de Voedselbank getrakteerd op een uniek kerstfeest in de Eusebiuskerk in Arnhem...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/67683/vrijwilliger-worden-bij-archeo-hotspot-arnhem-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/be5a80b3-437c-485f-873c-c8ec25a8920c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vrijwilliger worden bij Archeo Hotspot Arnhem?  <span class="datelink" style="font-size:10px; display:none;">21 dec, 20:31&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 dec, 20:31&nbsp;  </span>  
                </span>
                  <span class="articleShort">Heeft u altijd al archeoloog willen worden? Leert en vertelt u graag over de geschiedenis van Arnhem en omstreken? Kom dan...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/67676/ca-1-100-m-kantoorruimte-op-ijsseloord-2-verhuurd-aan-klaassengroep-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/241a146a-e4e4-4bee-bc16-dd21bfe0c3ac_thumb251.jpg">  
                                  <span class="contenttext newsheader">Ca. 1.100 m² kantoorruimte op IJsseloord 2 verhuurd aan KlaassenGroep  <span class="datelink" style="font-size:10px; display:none;">21 dec, 20:25&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 dec, 20:25&nbsp;  </span>  
                </span>
                  <span class="articleShort">Recentelijk heeft Klaassen Groep een langjarige huurovereenkomst gesloten voor haar nieuwe kantoor van ca. 1...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/67672/duizend-kinderwensen-over-liefde-en-vrede-op-aarde-" class="contenttext"> 
                  <span class="contenttext newsheader">Duizend kinderwensen over liefde en vrede op aarde  <span class="datelink" style="font-size:10px; display:none;">21 dec, 20:19&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/2627b1a2-d619-43de-9d38-9ddd635bb11f.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 dec, 20:19&nbsp;  </span>  
                </span>
                  <span class="articleShort">De vier Arnhemse Basisscholen &#39;t Panorama, De Sterrenkring, Arnhemse Montessorischool &amp; De Binnenstadschool werden op...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/67670/exclusief-concert-van-de-3js-in-doorwerth-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/a0408fc1-9f0d-47d6-9434-91753c30cdd3_thumb251.jpg">  
                                  <span class="contenttext newsheader">Exclusief Concert van de 3JS in Doorwerth  <span class="datelink" style="font-size:10px; display:none;">21 dec, 20:07&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 dec, 20:07&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op zaterdag 18 maart staan de 3JS met live band in Fletcher Hotel-Restaurant Doorwerth-Arnhem!</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/67430/dance-flavours-performance-night" class="contenttext"> 
                  <span class="contenttext newsheader">Dance Flavours Performance Night <span class="datelink" style="font-size:10px; display:none;">21 dec, 13:42&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/197e4aec-17d7-46a3-9698-d152ed2932f1.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 dec, 13:42&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op 16 januari 2017 presenteren de Arnhemse Meisjes in samenwerking met Generale Oost (onderdeel van De Nieuwe Oost) de vierde...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/66928/airsoft-center-westervoort-houdt-crowdfundactie-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/fcaba985-d4c6-4fa7-b1a5-6c96e19bdef3_thumb251.jpg">  
                                  <span class="contenttext newsheader">Airsoft Center Westervoort houdt crowdfundactie  <span class="datelink" style="font-size:10px; display:none;">20 dec, 19:07&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20 dec, 19:07&nbsp;  </span>  
                </span>
                  <span class="articleShort">Airsoft Center Westervoort wil uitbreiden en houdt daarvoor een crowdfundactie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/66018/cheeta-zesling-voor-het-eerst-zichtbaar-voor-bezoekers-" class="contenttext"> 
                  <span class="contenttext newsheader">Cheeta-zesling voor het eerst zichtbaar voor bezoekers  <span class="datelink" style="font-size:10px; display:none;">19 dec, 14:49&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/8d5eece7-8051-41a7-921d-5f3d06dd36ca.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 dec, 14:49&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zes welpen maken onder toeziend oog van hun waakzame moeder voor het eerst kennis met het grote buitenverblijf voor de schermen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/65746/industriepark-kleefse-waard-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/863e701f-eba4-43b2-8b82-d30c86cc0875_thumb251.jpg">  
                                  <span class="contenttext newsheader">Industriepark Kleefse Waard  <span class="datelink" style="font-size:10px; display:none;">19 dec, 11:12&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 dec, 11:12&nbsp;  </span>  
                </span>
                  <span class="articleShort">Succesvol en veelzijdig evenementenjaar voor Industriepark Kleefse Waard...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/65708/tweede-editie-kerstmarkt-groots-succes-" class="contenttext"> 
                  <span class="contenttext newsheader">Tweede editie kerstmarkt groots succes! <span class="datelink" style="font-size:10px; display:none;">19 dec, 10:52&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/21e7bcc8-a5d6-4d1b-8154-16a1f824bb8f.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 dec, 10:52&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bezoekers van Arnhemse binnenstad ervaren enorme drukte</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/65701/start-to-run-in-arnhem-schuytgraaf" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/ae077107-ed48-4947-8194-d94ab47c4d5a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Start to Run in Arnhem Schuytgraaf <span class="datelink" style="font-size:10px; display:none;">19 dec, 10:49&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 dec, 10:49&nbsp;  </span>  
                </span>
                  <span class="articleShort">Lekker leren lopen!</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/65689/roze-oudere-auditeer-bij-introdans-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/0a0b6bb9-c980-413c-8a6b-8e9382e39d80_thumb251.jpg">  
                                  <span class="contenttext newsheader">Roze oudere? Auditeer bij Introdans! <span class="datelink" style="font-size:10px; display:none;">19 dec, 10:44&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 dec, 10:44&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op woensdag 18 januari 2017 is er een auditie bij Introdans...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/65676/hardlopen-bij-physique" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/d2c1727e-44c8-49e2-8f16-8f03730d8cd2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Hardlopen bij Physique <span class="datelink" style="font-size:10px; display:none;">19 dec, 10:38&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 dec, 10:38&nbsp;  </span>  
                </span>
                  <span class="articleShort">21:00 uur) in groepsverband onder begeleiding van een ervaren hardlooptrainer van DE LOPER...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/65379/13-jarige-arnhemse-karter-georgina-driessen-pakt-vice-kampioenschap" class="contenttext"> 
                  <span class="contenttext newsheader">13-jarige Arnhemse karter Georgina Driessen pakt vice-kampioenschap <span class="datelink" style="font-size:10px; display:none;">19 dec, 08:30&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/2d57c837-e4a7-47d3-815f-423d59687c36.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 dec, 08:30&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ze was het afgelopen seizoen het enige meisje in de klasse en klopte iedereen op &eacute;&eacute;n jongen na...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            
<a href="/nieuws/aanleveren"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/schrijfmee-roze.jpg"></a>
<br />
<br />
<a href="/activiteit/aanmelden"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/agenda-roze.jpg"></a>
        </div>
    </div>

                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1209250982455743_1209997875714387">

                                <a href="/nieuws/algemeen/69671/ruim-1-000-man-bij-kerstnachtmis-eusebiuskerk-#nieuwstereacties" title="Ruim 1.000 man bij Kerstnachtmis Eusebiuskerk ">
                                    <span class="contenttext dotdotdot" style="display:block;">Een sfeervolle bijeenkomst, geheel zoals hij hoort. Kerst!</span>
                                    <span class="comment_name">Jan Maassen</span>

                                    <span class="datelink comment_date" style="font-size:10px;">6 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.arnhemsekoerier.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pgakcPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pgakc" /> 
    </div>
</div> 

                 <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/71839/spetterende-afsluiting-van-2016-voor-meisjes-junioren-1-van-ez-pc">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/8780e648-a06e-4506-9d8a-bbc9330a1390_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Spetterende afsluiting van 2016 voor meisjes junioren 1 van EZ&amp;PC</span><br />
                                                    <span class="datelink" style="font-size:10px;">1/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/71691/bram-som-opent-nieuwe-beweegroutes-park-sonsbeek-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/56ee3f4b-f3aa-4c1d-8a59-bdacdae223b6_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Bram Som opent nieuwe beweegroutes Park Sonsbeek </span><br />
                                                    <span class="datelink" style="font-size:10px;">1/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/68652/maike-assink-van-bushi-arnhem-pakt-zwarte-band">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/31bd8c30-f4d6-4e0a-8fcb-01490e5e78d8_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Maike Assink van Bushi Arnhem pakt zwarte band</span><br />
                                                    <span class="datelink" style="font-size:10px;">23/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/68640/judoka-s-bushi-arnhem-pakken-vijf-podiumplaatsen">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/eedb4bf2-58c5-41ac-896e-c13285c7bf08_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Judoka’s Bushi Arnhem pakken vijf podiumplaatsen</span><br />
                                                    <span class="datelink" style="font-size:10px;">23/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/66928/airsoft-center-westervoort-houdt-crowdfundactie-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/fcaba985-d4c6-4fa7-b1a5-6c96e19bdef3_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Airsoft Center Westervoort houdt crowdfundactie </span><br />
                                                    <span class="datelink" style="font-size:10px;">20/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/sport/12">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/zakelijk/15"><h2 style="" class="rubriekkop"><span>Zakelijk</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/53652/top-oppas-zoekt-een-hondje-voor-de-kerst">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/51b8c820-59c6-4e68-b4de-f836c98edbe1_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Top oppas zoekt een hondje voor de Kerst</span><br />
                                                    <span class="datelink" style="font-size:10px;">2/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/49044/nominaties-ondernemer-van-het-jaar-2016-westervoort-bekend">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/11/95b755c0-11c4-41f1-8809-2be508230141_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Nominaties Ondernemer van het Jaar 2016 Westervoort bekend</span><br />
                                                    <span class="datelink" style="font-size:10px;">25/11</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/41031/start-verkoop-royale-woningen-zuydereiland-arnhem">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/11/f9d96f08-d0ac-48e0-9544-143ec910e8f7_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Start verkoop royale woningen Zuydereiland Arnhem</span><br />
                                                    <span class="datelink" style="font-size:10px;">11/11</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/40713/hygear-breidt-uit-op-ipkw-met-grootschalige-nieuwbouw-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/11/f36a0ba2-ac78-4c5a-8c16-300afa39bcc9_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> HyGear breidt uit op IPKW met grootschalige nieuwbouw </span><br />
                                                    <span class="datelink" style="font-size:10px;">10/11</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/37235/de-beren-nu-ook-in-gelderland-met-eerste-restaurant-voor-arnhem-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/11/076d8f99-7d94-49b4-a6e2-c11f07739873_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De Beren nu ook in Gelderland met eerste restaurant voor Arnhem    </span><br />
                                                    <span class="datelink" style="font-size:10px;">6/11</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/zakelijk/15">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/ingezonden/16"><h2 style="" class="rubriekkop"><span>Ingezonden</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/68645/eerste-wintermarkt-leerpark-presikhaaf-2016-groot-succes">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/4094e52c-fb27-4a9f-918c-4c035544f107_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Eerste Wintermarkt Leerpark Presikhaaf 2016 groot succes</span><br />
                                                    <span class="datelink" style="font-size:10px;">23/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/53675/toch-arnhemse-nieuwjaarsduik-in-rijkerswoerdse-plassen-dankzij-nieuwe-orga">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/7c39ab2c-8431-4a81-908b-497cf820d77c_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Toch Arnhemse Nieuwjaarsduik in Rijkerswoerdse Plassen dankzij nieuwe organisatie</span><br />
                                                    <span class="datelink" style="font-size:10px;">2/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/52901/rob-mooren-voorzitter-raad-van-toezicht-van-hall-larenstein">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/5b848394-8808-454a-b6f9-27f6f8ac1691_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Rob Mooren voorzitter Raad van Toezicht Van Hall Larenstein</span><br />
                                                    <span class="datelink" style="font-size:10px;">1/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/49556/detective-d-kraakt-zonnecode-met-arnhemse-scholieren">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/11/c0cef892-49fc-43ff-b44b-3e1a9195eeac_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Detective D kraakt zonnecode met Arnhemse scholieren</span><br />
                                                    <span class="datelink" style="font-size:10px;">26/11</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/49090/seniorenschaak">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/11/bd06b810-3a34-4f1f-b9d1-8c45145c3a6c_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Seniorenschaak</span><br />
                                                    <span class="datelink" style="font-size:10px;">25/11</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/ingezonden/16">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/verenigingen/17"><h2 style="" class="rubriekkop"><span>Verenigingen</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/60744/daklozenopvang-de-duif-zoekt-nieuwe-vrijwilligers-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/26040630-3434-4448-91e8-62e320cccd7f_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Daklozenopvang De Duif zoekt nieuwe vrijwilligers </span><br />
                                                    <span class="datelink" style="font-size:10px;">11/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/52862/gelderlanders-kunnen-weer-stemmen-op-kanshebbers-appeltjes-van-oranje-uit-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/4db69c7b-cbb6-415b-ab9b-4c847ff69da8_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Gelderlanders kunnen weer stemmen op kanshebbers Appeltjes van Oranje uit hun regio</span><br />
                                                    <span class="datelink" style="font-size:10px;">1/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/41014/rabobank-arnhem-en-omstreken-verdeelt-100-000-euro-met-clubkas-campagne">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/11/01d10788-3a51-4aee-ad9b-dfdc1fe24de0_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Rabobank Arnhem en Omstreken verdeelt 100.000 euro met Clubkas Campagne</span><br />
                                                    <span class="datelink" style="font-size:10px;">11/11</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/verenigingen/17">Meer berichten</a>
</div> 
                </div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   <li>
                       <a href="/lezersactie/77/win-back-for-love-van-caught-in-the-act" class="contenttext">  
               
                     

                            
            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/6da36d97-1da8-4cbb-b67a-2c325b1c86a8_thumb150.jpg" style="height:auto;" />
                           
                  <span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Actie</span>&nbsp; <span class="contenttext ">Win ‘Back for Love’ van Caught in the Act</span>
                
                           
                             <span class="datelink" style="font-size:10px;"></span>
                           

                           <p>De voormalige boyband Caught in the Act is weer bij elkaar. De groep viert hun re&uuml;nie met een tour en een nieuw album...</p>

                       </a>
                   </li>
                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/73863/world-living-statues-festival-trekt-john-eicke-aan-als-international-artis" class="contenttext"> 
                  <span class="contenttext ">World Living Statues festival trekt John Eicke aan als International artistic Leader <span class="datelink" style="font-size:10px; display:none;">15:33&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:33&nbsp;  </span>  
                </span>
                  <span class="articleShort">World Living Statues festival trekt John Eicke uit Berlijn aan als International artistic Leader.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/73856/stichting-behoud-wo2-erfgoed-gelderland" class="contenttext"> 
                  <span class="contenttext ">Stichting Behoud WO2 Erfgoed Gelderland <span class="datelink" style="font-size:10px; display:none;">15:30&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:30&nbsp;  </span>  
                </span>
                  <span class="articleShort">Stichting Behoud WO2 Erfgoed Gelderland verheugd met hernieuwde belangstelling van gemeente Renkum voor landgoederen en...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/71839/spetterende-afsluiting-van-2016-voor-meisjes-junioren-1-van-ez-pc" class="contenttext"> 
                  <span class="contenttext ">Spetterende afsluiting van 2016 voor meisjes junioren 1 van EZ&PC <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Terwijl het jaar 2016 eigenlijk al was afgesloten kwamen Bridget Vermeer en Danee Sandifort voor EZ&amp;PC op de voorlaatste dag...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/71691/bram-som-opent-nieuwe-beweegroutes-park-sonsbeek-" class="contenttext"> 
                  <span class="contenttext ">Bram Som opent nieuwe beweegroutes Park Sonsbeek  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op zondagmorgen 8 januari opent Bram Som</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/71158/arnhemse-luchtvaartclub-herstelt-oud-gebruik-in-ere-" class="contenttext"> 
                  <span class="contenttext ">Arnhemse luchtvaartclub herstelt oud gebruik in ere  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De traditionele jaarafsluiting voor de Arnhemse luchtvaartclub (ALC) is de boerenkooldag...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot2"></div>
    </div>
          <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/algemeen/73863/world-living-statues-festival-trekt-john-eicke-aan-als-international-artis">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/20dac825-a4a3-4983-93a9-22519c763a9a_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> World Living Statues festival trekt John Eicke aan als International artistic Leader</span><br />
                            <span class="datelink" style="font-size:10px;">4/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/73856/stichting-behoud-wo2-erfgoed-gelderland">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/df164815-e650-415b-ad0d-edd243e93b11_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Stichting Behoud WO2 Erfgoed Gelderland</span><br />
                            <span class="datelink" style="font-size:10px;">4/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/sport/71839/spetterende-afsluiting-van-2016-voor-meisjes-junioren-1-van-ez-pc">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/8780e648-a06e-4506-9d8a-bbc9330a1390_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Spetterende afsluiting van 2016 voor meisjes junioren 1 van EZ&amp;PC</span><br />
                            <span class="datelink" style="font-size:10px;">1/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/sport/71691/bram-som-opent-nieuwe-beweegroutes-park-sonsbeek-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/56ee3f4b-f3aa-4c1d-8a59-bdacdae223b6_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Bram Som opent nieuwe beweegroutes Park Sonsbeek </span><br />
                            <span class="datelink" style="font-size:10px;">1/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief">Meer in het archief</a>
                

            </div>
        </div>



<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                <a href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a> 
                        <a href="/activiteit/aanmelden" class="agendapuntindex" style="margin-top:5px;font-size: 14px; font-weight:bolder;">Meld uw agendapunt aan</a>



    <div id="agendalist">
        <div class="">


<br />
<a  href='/activiteit/item/68320/-wandelen-langs-de-oosterbeekse-beken'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/e9ea767d-a512-4fca-9c5a-3e6513f7b189_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext"> Wandelen langs de Oosterbeekse beken</span><br>
                    <span class="datelink" style="font-size:10px;">                        13:30
</span>


                        <span class="berichtdatum highc"><i> Vanaf 13:30</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/71745/wintermusical-die-kinderen-en-ouders-boeit'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/dc64a2b2-5809-400b-af19-c9fa072afdb0_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Wintermusical die kinderen én ouders boeit</span><br>
                    <span class="datelink" style="font-size:10px;">                        14:00
</span>


                        <span class="berichtdatum highc"><i> Vanaf 14:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/71746/wintermusical-die-kinderen-en-ouders-boeit'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/69e3b7df-869a-4346-992b-285ba0cb8844_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Wintermusical die kinderen én ouders boeit</span><br>
                    <span class="datelink" style="font-size:10px;">                        15:00
</span>


                        <span class="berichtdatum highc"><i> Vanaf 15:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/66879/autivrouwencafe-ass-en-perfectionisme'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Autivrouwencafé: ASS en perfectionisme</span><br>
                    <span class="datelink" style="font-size:10px;">                        20:00
</span>


                        <span class="berichtdatum highc"><i> Vanaf 20:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/68656/optreden-muzikaal-ensemble-si-jolie-'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Optreden muzikaal ensemble ‘Si Jòlie’</span><br>
                    <span class="datelink" style="font-size:10px;">                        20:00
</span>


                        <span class="berichtdatum highc"><i> Vanaf 20:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/65105/ontdekken-en-knutselen-in-de-eusebius-'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Ontdekken en knutselen in de Eusebius </span><br>
                    <span class="datelink" style="font-size:10px;">                        5/1
</span>


                        <span class="berichtdatum highc"><i> Vanaf 13:30</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a>
            
        </div>
    </div>
            <div style="clear:both;"></div>



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot3"></div>
    </div>

      <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/algemeen/69671/ruim-1-000-man-bij-kerstnachtmis-eusebiuskerk-#meestereacties">
                        <span class="contenttext"> Ruim 1.000 man bij Kerstnachtmis Eusebiuskerk </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                            <span class="datelink" style="font-size:10px;">27/12</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>
 
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            
        </div>
    </div>





                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />



        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>arnhemsekoerier.nl</h2>
    <br />
    <p>arnhemsekoerier.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
            <a href="/pagina/voorwaarden">Voorwaarden</a><br />
            <a href="/pagina/copyright ">Copyright </a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgestelde-vragen">Veelgestelde vragen</a><br />
            <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
            <a href="/pagina/bezorgklacht">Bezorgklacht</a><br />
            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                    </div>
            </div>
            <div id="footertextcontainer">
                <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                    <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0px 10px;clear: both;">

                                    <p style="margin-bottom:0px;">
                                        <img src="/Content/images/logo-persgroep-NL.png" style="width: 180px; float: left; margin-right: 20px; margin-top: 3px;" />
                                        © 2017 De Persgroep Nederland <br />
                                        Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">Pubble</a>.
                                        
                                    </p>


                        

                    </div>
                        <div id="rightfootertext">
                            <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                            <a href="http://www.persgroep.nl/privacy" target="_blank">Privacy</a>
                            <a href="http://www.persgroep.nl/cookies" target="_blank">Cookiebeleid</a>
                        </div>
                    <div style="clear:both;">
                    </div><br />
                </div>
            </div>





        </div>
    </div>


    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/6248ee774b3a99542ea51b13323c06e1efbd0b8b/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script>
                function doeisdan() {
                    $('#nieuwstereacties').removeClass('actionbutton');
                    $('#nieuwstereacties').empty();
                    $('#nieuwstereacties').after(fbBox);
                    FB.XFBML.parse();
                    recordOutbound('#nieuwstereacties', 'Social', 'Open comments');
                }
                // dit stukje zorgt ervoor dat de reacties gelijk geladen worden bij het openen van een artikel
                // doeisdan();
                </script>
                <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-79942823-27");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>



</body>
</html>