<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="ArnhemseKoerier" />

        <meta property="fb:admins" content="113579088753740" />









        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Arnhemse Koerier Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/ee52d5aae319d7cc529a3cb34a19d5c8bb2631f2/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    
     
    

	



    
            <link href="/Content/persgroeproze.css?v=48eh6126" rel="stylesheet" type="text/css" />


	

        <script>
        (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
            a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
            s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
        (window,document,"script","_st", "1132-v1");
        _st('setStructurePrefix', 'pubble-sites');
        _st('setPageStructure', 'arnhemsekoerier.nl');
        _st('setEnvironment','prod');
        _st('addTagProperties',{
            'google_analytics':  'UA-79942823-27',
                'facebook_appid':  '113579088753740',
                'chartbeat_uid': '21753',
                'chartbeat_domain': 'arnhemsekoerier.nl',
                'newrelic_beacon': 'bam.nr-data.net',
                'newrelic_errorBeacon':'bam.nr-data.net',
                'newrelic_licenseKey': '1c18c97e50',
                'newrelic_applicationID':'7130144',
                'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js'
        });
        _st("loadTags");
        </script>
        <!-- Start DFP -->
		<script src="//www.googletagservices.com/tag/js/gpt.js" async="true"></script>
		<script>
			var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
        </script>
        <script src="/Scripts/dfp/dfp-helpers.min.js"></script>
        <script src="/Scripts/dfp/dfp.min.js"></script>
        <script src="/Scripts/dfp/dfp-krux.min.js"></script>
        <script>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</script>
        <!-- End DFP -->









    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type">
	<meta name="author" content="Pubble.nl" />
	<meta name="language" content="nl" />


	 
			<meta name="description" content="Arnhemse Koerier.nl houdt u elke dag op de hoogte van het laatste nieuws uit Arnhem en directe omgeving. Ook leest u hier de krant die wekelijks in Arnhem en directe omgeving en omgeving huis-aan-huis verschijnt." />



			<title>Arnhemse Koerier - Mangrove musical passeert mijlpaal 50.000 bezoekers</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Mangrove musical passeert mijlpaal 50.000 bezoekers" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.arnhemsekoerier.nl/nieuws/algemeen/220773/mangrove-musical-passeert-mijlpaal-50-000-bezoekers" />
                            <meta name="syndication-source" content="http://www.arnhemsekoerier.nl/nieuws/algemeen/220773/mangrove-musical-passeert-mijlpaal-50-000-bezoekers">
                            <meta name="original-source" content="http://www.arnhemsekoerier.nl/nieuws/algemeen/220773/mangrove-musical-passeert-mijlpaal-50-000-bezoekers">
                            <meta property="og:description" content="Onderzoek onder 101 respondenten: Zo&amp;euml; &amp;amp; Silos &amp;ndash; de Mangrove Musical scoort gemiddeld rapportcijfer van 8,6 en 85% geeft aan iets geleerd te hebben">



                                <meta property="og:image" content="http://cloud.pubble.nl/d9c7ad83/content/2017/8/df542b3f-f340-482c-95ed-2c65a43deca5.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-79942823-27']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Arnhemse Koerier" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.arnhemsekoerier.nl/livetile/1.xml; polling-uri2=http://www.arnhemsekoerier.nl/livetile/2.xml; polling-uri3=http://www.arnhemsekoerier.nl/livetile/3.xml; http://www.arnhemsekoerier.nl/livetile/4.xml;http://www.arnhemsekoerier.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgakc';
            var prefdomain = 'arnhemsekoerier.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=245"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

    <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>
	<style>
		/* render site specific css from global settings*/
		;
	</style>
</head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"29804842","transactionName":"b1VVY0EFDUtXAEwKC1YfemFwSytXWwZ7DApMQlhbXwERF18NXAYc","queueTime":0,"applicationTime":289,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><body>
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
        <script type="text/javascript"></script>
    <input type="hidden" id="fbidt" value="arnhemsekoerier
" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div id="barcontainer">



    <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer" >
    <a href="mailto:redactie.ak@persgroep.nl"><img src="/Content/images/mailicon.png" border="0"  height="15"  style="vertical-align: middle; margin-left: 10px" /> redactie.ak@persgroep.nl</a> <a href="http://twitter.com/arnhemsekoerier" target="_blank"><img src="/Content/images/twittericon.png" border="0" height="15"style="vertical-align: middle; margin-left: 10px"/> twitter.com/arnhemsekoerier</a>   <a href="http://facebook.com/arnhemsekoerier
" target="_blank"><img src="/Content/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px"/> facebook.com/arnhemsekoerier
</a>
    </div>


<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <style>
                    .actief {
                        background-color: #FFF;
                        color: #000 !important;
                    }
                </style>
                <div id="navMenu">
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                        <li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
                                        <li class=""><a href='/activiteit' class=""><span>Agenda</span></a></li>
                                        <li class=""><a href='/pagina/dekrant' class=""><span>De krant</span></a></li>
                                        <li class=""><a href='/pagina/adverteren' class=""><span>Adverteren</span></a></li>
                                        <li class=""><a href='http://klikenwin.win.nl/?src=arnhemsekoerier.nl' class=""><span>Klik en win</span></a></li>
                                        <li class=""><a href='https://webwinkel.deweekkrant.nl/' class=""><span>Webwinkel</span></a></li>
                                        <li class="last"><a href='/contact' class="last"><span>Contact</span></a></li>

                    </ul>
                </div>
                                <div id="vaandel"><img style="margin-top: -6px;" src="/Content/images/vaandel-roze.png" /></div>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                    <a href="/login"><img src="/Content/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 7px;" /></a>
                            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block" class="logolink">
                                    <img src="/Content/images/logopgakc.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" /> 

                    </a>
					                    
                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->




            </div>

    

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 999999999;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logopgakc.png" alt="Logo arnhemsekoerier.nl" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>


            <div id="container">
                    <div style="clear:both"></div>
                    <div class="page-content" style="background-color: transparent; text-align: center">
                        <div class="dfp" id="top--1">
                            <script>
                                if (typeof window.dfp !== 'undefined') {
                                    window.dfp.loadSlot('top--1', {
                                        'breakpoints': {
                                            'small': true,
                                            'medium': true,
                                            'large': true,
                                            'xlarge': true
                                        }
                                    });
                                }
                            </script>
                        </div>
                    </div>
                    <div style="clear:both"></div>

                    <div class="gr"></div>














					<!-- for mobile purposes show leaderboard-->
                    <div id="topcontent" class="stickem-container">
						<div id="pageTopLeaderboard"></div>
						
                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                                <div style="clear:both"></div>
                                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">mangrove musical passeert mijlpaal 50 000 bezoekers</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                    <br />
                                    <br />
                                </div>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title=" © Persgroep" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/d9c7ad83/content/2017/8/df542b3f-f340-482c-95ed-2c65a43deca5.jpg 1000w, http://cloud.pubble.nl/d9c7ad83/content/2017/8/df542b3f-f340-482c-95ed-2c65a43deca5_thumb840.jpg 1128w" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/df542b3f-f340-482c-95ed-2c65a43deca5.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Mangrove musical passeert mijlpaal 50.000 bezoekers</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-08-15T09:23">di 15 aug 2017, 9:23&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Mangrove musical passeert mijlpaal 50.000 bezoekers&body=Gelezen op Arnhemse Koerier http%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f220773%2fmangrove-musical-passeert-mijlpaal-50-000-bezoekers"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f220773%2fmangrove-musical-passeert-mijlpaal-50-000-bezoekers', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f220773%2fmangrove-musical-passeert-mijlpaal-50-000-bezoekers&hashtags=arnhemsekoerier&text=Mangrove+musical+passeert+mijlpaal+50.000+bezoekers&url=http%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f220773%2fmangrove-musical-passeert-mijlpaal-50-000-bezoekers">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Arnhemse Koerier: http://www.arnhemsekoerier.nl/nieuws/algemeen/220773/mangrove-musical-passeert-mijlpaal-50-000-bezoekers" data-text="Gelezen op Arnhemse Koerier:" data-href="http://www.arnhemsekoerier.nl/nieuws/algemeen/220773/mangrove-musical-passeert-mijlpaal-50-000-bezoekers" onclick="recordOutbound(this, 'Whatsapp', 'http://www.arnhemsekoerier.nl/nieuws/algemeen/220773/mangrove-musical-passeert-mijlpaal-50-000-bezoekers)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>Onderzoek onder 101 respondenten: Zo&euml; &amp; Silos &ndash; de Mangrove Musical scoort gemiddeld rapportcijfer van 8,6 en 85% geeft aan iets geleerd te hebben</p></strong>















<p>Zo&euml; &amp; Silos &ndash; de Mangrove Musical heeft zondag 13 augustus in het Safari Meeting Centre van Koninklijke Burgers&#39; Zoo de mijlpaal van 50.000 bezoekers gepasseerd. In samenwerking met Van Hoorne Entertainment voert het Arnhemse dierenpark van zaterdag 8 juli tot en met zondag 27 augustus 2017 vijf maal per dag deze educatieve musical op. Hoofdrolspelers Zo&euml; en Silos maken in een kleurrijk muzikaal avontuur in de mangrove van Belize kennis met een Caribische zeekoe, een morphovlinder en een wenkkrab. Burgers&#39; Zoo beschermt al 28 jaar samen met het Zwitserse vlinderpark Papiliorama een natuurgebied met een oppervlakte van 235 vierkante kilometer in dit Midden-Amerikaanse land. Het nieuwste ecodisplay Burgers&#39; Mangrove is op dit natuurgebied ge&iuml;nspireerd: www.burgerszoo.nl/belize.&nbsp;</p>

<p>Hoge waardering voor Zo&euml; &amp; Silos<br />
Uit onderzoek onder 101 respondenten die allen de musical hebben bezocht, blijkt dat Zo&euml; &amp; Silos &ndash; de Mangrove Musical met een gemiddeld rapportcijfer 8,6 wordt gewaardeerd. Bovendien geeft 85% van de respondenten aan ook daadwerkelijk wat geleerd te hebben van de musical. Vanwege de grote populariteit biedt Spotify de muziek van musical nu ook aan. In een maand tijd scoorde de televisieserie van Zo&euml; &amp; Silos waar de musical naadloos op aansluit ruim een half miljoen views op het YouTube-kanaal van Burgers&#39; Zoo: www.burgerszoo.nl/zoesilos.&nbsp;</p>

<p>Doel van de musical<br />
Burgers&#39; Zoo heeft in samenwerking met Van Hoorne Entertainment op creatieve wijze een multimediaal concept ontwikkeld, waarin Zo&euml; en Silos de achterliggende filosofie van het Arnhemse dierenpark op avontuurlijke wijze aan jong en oud vertellen. Educatie vormt hierbij &eacute;&eacute;n van de hoofdpijlers van Burgers&#39; Zoo. Spelenderwijs nemen Zo&euml; en Silos de kijkers mee in hun verhaal en leren ze de bezoekers van alles over de Caribische zeekoe, de morphovlinder en de wenkkrab.&nbsp;</p>

<p>All inclusive<br />
Bezoekers aan Burgers&#39; Zoo kunnen nog tot en met 27 augustus 2017 dagelijks vijf maal per dag gratis van de musical genieten. Toegang tot de musical is immers bij de reguliere entreeprijs van het dierenpark inbegrepen.<br />
&nbsp;</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.arnhemsekoerier.nl/nieuws/algemeen/220773/mangrove-musical-passeert-mijlpaal-50-000-bezoekers" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:93%; text-align:center;">
                                   

                                        <div id="nieuwstereacties" style="width: 220px; line-height: 40px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>

                                        </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/220790/laatste-week-museum-van-kenny-b" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/902f9346-e110-49f9-99bf-5ca890296a4a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Laatste week: museum van Kenny B <span class="datelink" style="font-size:10px; display:none;">9:40&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:40&nbsp;  </span>  
                </span>
                  <span class="articleShort">Tot en met zondag 20 augustus is het MUSEUM VAN Kenny B nog te zien op perron 10/11 van station Arnhem...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/220773/mangrove-musical-passeert-mijlpaal-50-000-bezoekers" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/df542b3f-f340-482c-95ed-2c65a43deca5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Mangrove musical passeert mijlpaal 50.000 bezoekers <span class="datelink" style="font-size:10px; display:none;">9:23&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:23&nbsp;  </span>  
                </span>
                  <span class="articleShort">de Mangrove Musical scoort gemiddeld rapportcijfer van 8,6 en 85% geeft aan iets geleerd te hebben</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/219881/vitesse-verlengt-vakantiegevoel-ome-joop-s-tour-" class="contenttext"> 
                  <span class="contenttext newsheader">Vitesse verlengt vakantiegevoel Ome Joop’s Tour  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/8/3c103392-f117-47d8-af7e-94815f91b319.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Woensdag 2 augustus eindigde met een emotionele en hartverwarmende ontvangst de 67e editie van Ome Joop&rsquo;s Tour, de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/219710/dance-concept-flow-gaat-voor-unieke-ervaring-in-nieuwe-concertzaal-musis-arnhem" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/04b79ef1-0c72-4a4e-9357-f1f04dc9eefe_thumb251.jpg">  
                                  <span class="contenttext newsheader">Dance concept FLOW gaat voor unieke ervaring in nieuwe concertzaal Musis Arnhem <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">FLOW, het succesvolle dance concept van Arnhemse DJ&#39;s Franky Rizardo en Jasper Fioole, zal voor het eerst sinds de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/219705/het-dutch-domino-team-is-op-weg-naar-een-nieuw-record" class="contenttext"> 
                  <span class="contenttext newsheader">Het Dutch Domino Team is op weg naar een nieuw record <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/8/e7376cdc-b79c-4211-b932-04d985e88614.jpg'); background-position:center; background-size:cover" title="(foto: Dutch Domino Team)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De eerste dominostenen zijn neergezet door het Dutch Domino Team...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/219702/sonsbeektheateravenue-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/e8b5d1e4-228a-415e-86ec-660df1279f2d_thumb251.jpg">  
                                  <span class="contenttext newsheader">SonsbeekTheaterAvenue  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Van donderdag 17 t/m zondag 20 augustus 2017 vindt de SonsbeekTheaterAvenue plaats in het Sonsbeek park in Arnhem...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/219703/machtige-kindervoorstelling-op-sonsbeek-theater-avenue-arnhem-" class="contenttext"> 
                  <span class="contenttext newsheader">Machtige kindervoorstelling op Sonsbeek Theater Avenue Arnhem  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/8/d18a9e72-2f9e-4f93-9820-9078090750fa.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op vrijdag 18 augustus, zaterdag 19 augustus en zondag 20 augustus speelt Theatergroep Ranja het sprookjesachtige...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/219223/gegarandeerd-onregelmatig-uit-velp-verkoopt-haar-100-000ste-wandelgids-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/240a92e7-4b0d-43ae-afc6-aecb8374da5c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gegarandeerd Onregelmatig uit Velp verkoopt haar 100.000ste wandelgids  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Onlangs verkocht uitgeverij Gegarandeerd Onregelmatig uit Velp haar 100.000ste wandelgids...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/219198/neushoorn-live-voor-de-webcam-geboren-" class="contenttext"> 
                  <span class="contenttext newsheader">Neushoorn live voor de webcam geboren  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/8/71c99558-d89f-4814-8160-de958beb2293.jpg'); background-position:center; background-size:cover" title="Foto Theo Kruse / Koninklijke Burgers' Zoo">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op donderdag 10 augustus om 22...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/219181/particuliere-belegger-koopt-statige-kantoorvilla-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/59a723f1-c7ca-46da-b48e-0051f1558fb5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Particuliere belegger koopt statige kantoorvilla  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Particuliere belegger koopt statige kantoorvilla gelegen aan het Nieuwe Plein 5 te Arnhem</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/219171/-her-beleef-de-jaren-50-" class="contenttext"> 
                  <span class="contenttext newsheader">(Her)beleef de jaren ´50  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/8/5af23737-5b68-4a21-814e-f5090f526058.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">(Her)beleef de jaren &acute;50 lifestyle van 8 t/m 10 september in het Nederlands Openluchtmuseum te Arnhem</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/219110/samen-stilstaan-bij-de-impact-van-oorlog" class="contenttext"> 
                  <span class="contenttext newsheader">Samen stilstaan bij de impact van oorlog <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/8/c4591611-2fe4-41ec-8714-827b88c771cb.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Toen de Slag om Arnhem 1944, nu 2017</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/219106/boeren-burgers-en-buitenlui-het-thema-van-open-monumentendag-2017-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/d589ccc5-5b8f-4cf9-b440-90c3a7b7b0a8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Boeren, Burgers en Buitenlui, het thema van Open Monumentendag 2017  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Boeren, Burgers en Buitenlui, het thema van Open Monumentendag Arnhem 2017</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/219104/over-stadsboerderijen-en-nepboerderijen-in-arnhem-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/61140031-3e9d-4852-8c3a-321b11ce0b07_thumb251.jpg">  
                                  <span class="contenttext newsheader">Over stadsboerderijen en nepboerderijen in Arnhem  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Binnen het thema van Open Monumentendag 2017, &lsquo;Boeren, Burgers en Buitenlui&rsquo;, wordt aandacht gevraagd voor...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/219102/uniek-project-in-arnhem-eusebiuskoor-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/256449ee-c3d5-4e68-a0ee-84907e98e48d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uniek project in Arnhem: Eusebiuskoor  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een uniek project in Arnhem: zing elke maand mee met het Eusebiuskoor en sluit af met een einduitvoering voor familie,...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/219100/arnhemse-houtproducent-platowood-start-crowdfundingcampagne-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/290f8405-d87a-466c-806c-f9d7f552e6c4_thumb251.jpg">  
                                  <span class="contenttext newsheader">Arnhemse houtproducent Platowood start crowdfundingcampagne  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De op Industriepark Kleefse Waard gevestigde houtveredelaar Platowood start crowdfundingcampagne...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/219101/vacature-van-de-week-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/b49f9df6-fe23-4c6e-89a8-4b5fc0483737_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vacature van de week  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Gaat jouw interesse uit naar &eacute;&eacute;n van onderstaande activiteiten?</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/216916/studio26-zoekt-jong-danstalent-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/5846de08-af39-4c50-907a-5423cf206acb_thumb251.jpg">  
                                  <span class="contenttext newsheader">Studio26 zoekt jong danstalent  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bij Studio26 starten vanaf september niet &eacute;&eacute;n maar twee vooropleidingen voor jonge dansers...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/muziek/216201/concert-pelgrim-brass-in-de-kerk-van-rozendaal" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/7d0a1055-19b7-43c5-ba24-40ab7ff331e2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Concert Pelgrim Brass in de kerk van Rozendaal <span class="datelink" style="font-size:10px; display:none;">6 aug, 20:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 aug, 20:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Begin augustus barst traditiegetrouw de NJO Muziekzomer los met een keur van concerten door veelbelovende jonge musici...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/216270/expositie-van-maria-naar-madonna-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/5bb37e55-1f4b-4b77-ba15-4f60dad125f9_thumb251.jpg">  
                                  <span class="contenttext newsheader">Expositie: 'Van Maria naar Madonna'  <span class="datelink" style="font-size:10px; display:none;">6 aug, 19:47&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 aug, 19:47&nbsp;  </span>  
                </span>
                  <span class="articleShort">&rsquo;De kracht van de kwetsbare mens&rsquo;</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/216056/voedselbank-arnhem-zoekt-vrijwilligers-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/d0ad353e-b4e5-404e-8162-b13c91102524_thumb251.jpg">  
                                  <span class="contenttext newsheader">Voedselbank Arnhem zoekt vrijwilligers  <span class="datelink" style="font-size:10px; display:none;">5 aug, 10:20&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 aug, 10:20&nbsp;  </span>  
                </span>
                  <span class="articleShort">Heb je een paar uur per week tijd over? En wil je je graag inzetten voor een goed doel? Voedselbank Arnhem zoekt per...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/215741/indie-herdenking-bij-het-indisch-monument-sawah-belanda-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/81cf305f-633f-4c59-9585-559a236c110e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Indie herdenking bij het Indisch monument Sawah Belanda  <span class="datelink" style="font-size:10px; display:none;">4 aug, 09:57&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 aug, 09:57&nbsp;  </span>  
                </span>
                  <span class="articleShort">In park Sacr&eacute; Coeur, de achtertuin van Regina Pacis, Velperweg 158 te Arnhem, is in 2006 een prachtig kunstwerk...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/215738/al-bijna-530-burendagactiviteiten-in-gelderland" class="contenttext"> 
                  <span class="contenttext newsheader">Al bijna 530 Burendagactiviteiten in Gelderland <span class="datelink" style="font-size:10px; display:none;">4 aug, 09:52&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/8/adc7b45b-ddee-4729-9e8a-7e80032e226c.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 aug, 09:52&nbsp;  </span>  
                </span>
                  <span class="articleShort">Burendag stevent af op recordaantal aanmeldingen
Het aantal aanmeldingen voor Burendag stevent af op een nieuw record...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/215734/ssh-biedt-nog-meer-studenten-een-woning-in-arnhem-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/39d71976-2743-4e04-a5d4-1e88778eb48e_thumb251.jpg">  
                                  <span class="contenttext newsheader">SSH& biedt nog meer studenten een woning in Arnhem  <span class="datelink" style="font-size:10px; display:none;">4 aug, 09:45&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 aug, 09:45&nbsp;  </span>  
                </span>
                  <span class="articleShort">Met de oplevering van Helix, biedt SSH&amp; aan zo&rsquo;n 300 studenten onderdak. Maar dat is niet alles...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/215722/hair4her-voor-het-tweede-opeenvolgende-jaar-genomineerd-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/c0d424eb-0aad-4613-9c42-d16784b669bb_thumb251.jpg">  
                                  <span class="contenttext newsheader">Hair4Her voor het tweede opeenvolgende jaar genomineerd  <span class="datelink" style="font-size:10px; display:none;">4 aug, 09:33&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 aug, 09:33&nbsp;  </span>  
                </span>
                  <span class="articleShort">Stichting Hair4Her is voor het tweede opeenvolgende jaar genomineerd door het Dela Goededoelenfonds.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/215126/open-monumentendag-arnhem-lanceert-nieuwe-website-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/0eda533d-8f68-44cd-bd15-f61f4c2084c1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Open Monumentendag Arnhem lanceert nieuwe website  <span class="datelink" style="font-size:10px; display:none;">2 aug, 16:26&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 aug, 16:26&nbsp;  </span>  
                </span>
                  <span class="articleShort">Open Monumentendag Arnhem lanceert een nieuwe website...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/215071/de-wandelwagensoos-viert-vijfde-verjaardag-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/1b16a032-8d2a-4d05-b997-7b7f6c141bbf_thumb251.jpg">  
                                  <span class="contenttext newsheader">De Wandelwagensoos viert vijfde verjaardag  <span class="datelink" style="font-size:10px; display:none;">2 aug, 15:23&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 aug, 15:23&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Wandelwagensoos Arnhem viert op 3 september zijn 5-jarig bestaan...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/214597/stichting-vrienden-klarendalse-molen-ontvangt-een-cheque-t-w-v-5-000-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/c0ce57ea-25b8-4989-8abc-c35bb6f94c10_thumb251.jpg">  
                                  <span class="contenttext newsheader">Stichting Vrienden Klarendalse Molen ontvangt een cheque t.w.v. € 5.000,-  <span class="datelink" style="font-size:10px; display:none;">1 aug, 15:52&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">1 aug, 15:52&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op dinsdag 25 juli jl. mocht Stichting Vrienden Klarendalse Molen een cheque van &euro; 5...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/214595/stichting-toon-hermans-huis-arnhem-ontvangt-een-cheque-t-w-v-3-000-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/327eae93-ecfc-4dc5-8f5a-b5af4b815ec8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Stichting Toon Hermans Huis Arnhem ontvangt een cheque t.w.v. € 3.000,-  <span class="datelink" style="font-size:10px; display:none;">1 aug, 15:51&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">1 aug, 15:51&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op dinsdag 25 juli jl. mocht Stichting Toon Hermans Huis Arnhem een cheque van &euro; 3...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/214302/arnhemse-zanger-joey-hartkamp-bestormt-de-hitlijsten" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/8/5bf03749-747a-4575-93a1-83cb94947082_thumb251.jpg">  
                                  <span class="contenttext newsheader">Arnhemse zanger Joey Hartkamp bestormt de hitlijsten <span class="datelink" style="font-size:10px; display:none;">1 aug, 09:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">1 aug, 09:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Arnhemse zanger Joey Hartkamp bestormt op dit moment de hitlijsten met zijn single &#39;Ik Vind Je Sexy&#39;...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <a href="/nieuws/aanleveren"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/schrijfmee-roze.jpg"></a>
<br />
<br />
<a href="/activiteit/aanmelden"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/agenda-roze.jpg"></a>
        </div>
    </div>

                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1537631879630125_1549146941811952">

                                <a href="/nieuws/algemeen/213445/arnhemse-veroni-steentjes-genomineerd-voor-de-gouden-venus-van-milo#nieuwstereacties" title="Arnhemse Veroni Steentjes genomineerd voor de Gouden Venus van Milo">
                                    <span class="contenttext dotdotdot" style="display:block;">Je verdient het</span>
                                    <span class="comment_name">Jan Arjen Dijkstra</span>

                                    <span class="datelink comment_date" style="font-size:10px;">3 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.arnhemsekoerier.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pgakcPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pgakc" /> 
    </div>
</div> 

                 <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/vrijwilligerswerk/381"><h2 style="" class="rubriekkop"><span>Vrijwilligerswerk</span></h2></a>
                        

									<a href="/nieuws/algemeen/216056/voedselbank-arnhem-zoekt-vrijwilligers-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/8/d0ad353e-b4e5-404e-8162-b13c91102524_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Voedselbank Arnhem zoekt vrijwilligers </span><br />
												<span class="datelink" style="font-size:10px;">5/8</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/211279/duiken-in-andermans-paperassen" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/7/d54eb0e4-4aad-4d59-82f3-815bc9a39076_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Duiken in andermans paperassen</span><br />
												<span class="datelink" style="font-size:10px;">26/7</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/208294/sociale-keukenprins-of-prinses-voor-koken-en-of-bakken" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/7/f7578334-8283-462e-8829-8b153a6ccdcd_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Sociale keukenprins of prinses voor koken en/of bakken</span><br />
												<span class="datelink" style="font-size:10px;">19/7</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/194899/ondersteuning-van-mensen-in-de-laatste-levensfase" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/7/b1de3893-5bb3-4639-8167-0abfa932e11c_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Ondersteuning van mensen in de laatste levensfase</span><br />
												<span class="datelink" style="font-size:10px;">5/7</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/184828/taalmaatjes-gezocht-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/18f68afb-d7df-464f-a0c3-6b7ba76d2267_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Taalmaatjes gezocht!</span><br />
												<span class="datelink" style="font-size:10px;">15/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/vrijwilligerswerk/381" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/onderwijs/382"><h2 style="" class="rubriekkop"><span>Onderwijs</span></h2></a>
                        

									<a href="/nieuws/algemeen/190198/verrassende-vragen-voor-topsporters-tijdens-kinderpersconferentie-olympic-day" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/f7a18713-e5e2-468e-8918-f5248c1c1ab5_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Verrassende vragen voor topsporters tijdens kinderpersconferentie Olympic Day</span><br />
												<span class="datelink" style="font-size:10px;">26/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/189268/have-fun-in-the-sun-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/ea7ccc3b-2e5c-4829-b3f0-a9a08ec4a5c0_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Have fun in the sun!</span><br />
												<span class="datelink" style="font-size:10px;">23/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/189251/landelijk-excursieprogramma-boomkwekerij-regio-twello-teuge-en-uddel" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/6757cca9-386c-413e-83ec-153bfd695b6f_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Landelijk excursieprogramma boomkwekerij regio Twello, Teuge en Uddel</span><br />
												<span class="datelink" style="font-size:10px;">23/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/189246/kinderen-van-kc-de-werf-lopen-hard-voor-cliniclowns-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/a283c551-5200-4e30-aa7b-62d9bffc0b27_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Kinderen van KC De Werf lopen hard voor CliniClowns </span><br />
												<span class="datelink" style="font-size:10px;">23/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/183927/kunst-en-gedichten-bevorderen-participatie-in-de-koppenwaard-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/7bed98cb-f970-40fd-a824-8acdd6fb8e23_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Kunst en gedichten bevorderen participatie in de Koppenwaard </span><br />
												<span class="datelink" style="font-size:10px;">14/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/onderwijs/382" class="meerlink">Meer berichten ></a>
</div> 
                </div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        



                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/220790/laatste-week-museum-van-kenny-b" class="contenttext"> 
                  <span class="contenttext ">Laatste week: museum van Kenny B <span class="datelink" style="font-size:10px; display:none;">9:40&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:40&nbsp;  </span>  
                </span>
                  <span class="articleShort">Tot en met zondag 20 augustus is het MUSEUM VAN Kenny B nog te zien op perron 10/11 van station Arnhem...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/220773/mangrove-musical-passeert-mijlpaal-50-000-bezoekers" class="contenttext"> 
                  <span class="contenttext ">Mangrove musical passeert mijlpaal 50.000 bezoekers <span class="datelink" style="font-size:10px; display:none;">9:23&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:23&nbsp;  </span>  
                </span>
                  <span class="articleShort">de Mangrove Musical scoort gemiddeld rapportcijfer van 8,6 en 85% geeft aan iets geleerd te hebben</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/219881/vitesse-verlengt-vakantiegevoel-ome-joop-s-tour-" class="contenttext"> 
                  <span class="contenttext ">Vitesse verlengt vakantiegevoel Ome Joop’s Tour  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Woensdag 2 augustus eindigde met een emotionele en hartverwarmende ontvangst de 67e editie van Ome Joop&rsquo;s Tour, de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/219710/dance-concept-flow-gaat-voor-unieke-ervaring-in-nieuwe-concertzaal-musis-arnhem" class="contenttext"> 
                  <span class="contenttext ">Dance concept FLOW gaat voor unieke ervaring in nieuwe concertzaal Musis Arnhem <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">FLOW, het succesvolle dance concept van Arnhemse DJ&#39;s Franky Rizardo en Jasper Fioole, zal voor het eerst sinds de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/219705/het-dutch-domino-team-is-op-weg-naar-een-nieuw-record" class="contenttext"> 
                  <span class="contenttext ">Het Dutch Domino Team is op weg naar een nieuw record <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De eerste dominostenen zijn neergezet door het Dutch Domino Team...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>











<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
                    <div class="dfp" id="sky--1">
            <script>
                if (typeof window.dfp !== 'undefined') {
                    window.dfp.loadSlot('sky--1', {
                        'breakpoints': {
                            'small': false,
                            'medium': true,
                            'large': true,
                            'xlarge': true
                        }
                    });
                }
            </script>
        </div>
        </div>
    </div>


			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">
					<h2 class="rubriekkop"><span>Meest gelezen</span></h2>



						<a href="/nieuws/algemeen/219881/vitesse-verlengt-vakantiegevoel-ome-joop-s-tour-" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/8/3c103392-f117-47d8-af7e-94815f91b319_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Vitesse verlengt vakantiegevoel Ome Joop’s Tour </span><br />
									<span class="datelink" style="font-size:10px;">13/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/219106/boeren-burgers-en-buitenlui-het-thema-van-open-monumentendag-2017-" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/8/d589ccc5-5b8f-4cf9-b440-90c3a7b7b0a8_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Boeren, Burgers en Buitenlui, het thema van Open Monumentendag 2017 </span><br />
									<span class="datelink" style="font-size:10px;">11/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/219703/machtige-kindervoorstelling-op-sonsbeek-theater-avenue-arnhem-" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/8/d18a9e72-2f9e-4f93-9820-9078090750fa_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Machtige kindervoorstelling op Sonsbeek Theater Avenue Arnhem </span><br />
									<span class="datelink" style="font-size:10px;">13/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/219198/neushoorn-live-voor-de-webcam-geboren-" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/8/71c99558-d89f-4814-8160-de958beb2293_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Neushoorn live voor de webcam geboren </span><br />
									<span class="datelink" style="font-size:10px;">11/8</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>



<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                <a href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a> 
        				<div id="agendaintro">
						<p>
							Aanmelden agendapunt voor de krant en online kan hier.
						</p>

						<a href="/activiteit/aanmelden" class="hoverlink"><div class="knop">Meld uw agendapunt aan</div></a>
				</div>



    <div id="agendalist">
        <div class="">


<br />
<a  href='/activiteit/item/213343/expositie-schilderijen-van-door-rijlaarsdam-in-ontmoetingscentrum-de-paperclip'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/7/78219a2b-2507-424e-aa63-a1d7d525329d_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Expositie schilderijen van Door Rijlaarsdam in  Ontmoetingscentrum de Paperclip</span><br>
                    <span class="datelink" style="font-size:10px;">                        09:00
</span>


                        <span class="berichtdatum highc">Vanaf 09:00</span>
                                                <span class="berichtdatum highc"> tot 22:00 uur</span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/214163/landgoedwandeling-op-landgoed-rosendael'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/7/90a7a4d8-0638-49f9-beed-80e20f966153_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Landgoedwandeling op landgoed Rosendael</span><br>
                    <span class="datelink" style="font-size:10px;">                        12:00
</span>


                        <span class="berichtdatum highc">Vanaf 12:00</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/213555/tentoonstelling-in-werenfriedkerk'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/7/2471333d-86d1-4ba3-bc2b-ccb579cda4d5_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Tentoonstelling in Werenfriedkerk</span><br>
                    <span class="datelink" style="font-size:10px;">                        14:00
</span>


                        <span class="berichtdatum highc">Vanaf 14:00</span>
                                                <span class="berichtdatum highc"> tot 16:30 uur</span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/215742/indie-herdenking-bij-het-indisch-monument-sawah-belanda-'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Indie herdenking bij het Indisch monument Sawah Belanda </span><br>
                    <span class="datelink" style="font-size:10px;">                        15:00
</span>


                        <span class="berichtdatum highc">Vanaf 15:00</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/205715/wandeling-naar-het-verdwenen-jagershuis-vanuit-kasteel-doorwerth'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/7/8101f8ce-91d5-463d-8a73-1e886205227b_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Wandeling naar het verdwenen Jagershuis vanuit Kasteel Doorwerth</span><br>
                    <span class="datelink" style="font-size:10px;">                        16:17
</span>


                        <span class="berichtdatum highc">Vanaf 16:17</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/215125/het-grote-piraten-avontuur-'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/8/68e4e957-aa35-4130-ba16-a8c32250e04c_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Het Grote Piraten Avontuur </span><br>
                    <span class="datelink" style="font-size:10px;">                        16/8
</span>


                        <span class="berichtdatum highc">Vanaf 14:00</span>
                                    </div>
            <div style="clear:both;"></div>
</a>
            
        </div>
    </div>
            <div style="clear:both;"></div>



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
                    <div class="dfp" id="mid--1">
            <script>
                if (typeof window.dfp !== 'undefined') {
                    window.dfp.loadSlot('mid--1', {
                        'breakpoints': {
                            'small': true,
                            'medium': true,
                            'large': true,
                            'xlarge': true
                        }
                    });
                }
            </script>
        </div>
        </div>
    </div>

      <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/algemeen/213445/arnhemse-veroni-steentjes-genomineerd-voor-de-gouden-venus-van-milo#meestereacties">
                        <span class="contenttext"> Arnhemse Veroni Steentjes genomineerd voor de Gouden Venus van Milo</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                            <span class="datelink" style="font-size:10px;">30/7</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>
 





                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />



            
				<!-- if DFP -->
                <div class="dfp" id="layer--1" style="display: none">
                    <script>
                        if (typeof window.dfp !== 'undefined') {
                            window.dfp.loadSlot('layer--1', {
                                'breakpoints': {
                                    'small': false,
                                    'medium': true,
                                    'large': true,
                                    'xlarge': false
                                }
                            });
                        }
                    </script>
                </div>


            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>arnhemsekoerier.nl</h2>
    <br />
    <p>arnhemsekoerier.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
            <a href="/pagina/voorwaarden">Voorwaarden</a><br />
            <a href="/pagina/copyright ">Copyright </a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgestelde-vragen">Veelgestelde vragen</a><br />
            <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
            <a href="/pagina/bezorgklacht">Bezorgklacht</a><br />
            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <img src="/Content/images/logo-persgroep-NL.png" style="width: 180px; float: left; margin-right: 20px; margin-top: 3px;" />
                                                © 2017 De Persgroep Nederland <br />
                                                Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">Pubble</a>.
                                                
                                            </p>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.persgroep.nl/privacy" target="_blank">Privacy</a>
                                    <a href="http://www.persgroep.nl/cookies" target="_blank">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>

        <script>loadDesigns();</script>


                <div id="cookieconsent"></div>



        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/7ec5f2c81e6020de24a43918ae80ed03f3ef01a4/Scripts/pubble" type="text/javascript"></script>




        <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

        
                <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



            <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                });
            </script>

        <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-79942823-27");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
        </script>



</body>
</html>