<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="ArnhemseKoerier" />

        <meta property="fb:admins" content="113579088753740" />









        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://www.arnhemsekoerier.nl/content/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="http://www.arnhemsekoerier.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Arnhemse Koerier Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/89f172c6c583fb7b8dd1d7483fe8f52cb5708efa/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    
     
    


	













































    
            <link href="/Content/persgroeproze.css?v=48eh6125" rel="stylesheet" type="text/css" />



        <script>
        (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
            a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
            s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
        (window,document,"script","_st", "1132-v1");
        _st('setStructurePrefix', 'pubble-sites');
        _st('setPageStructure', 'arnhemsekoerier.nl');
        _st('setEnvironment','prod');
        _st('addTagProperties',{
            'google_analytics':  'UA-79942823-27',
                'facebook_appid':  '113579088753740',
                'ancora_section': '262',
                'ancora_slot1': 'Ancora58_262',
                'ancora_slot2': 'Ancora59_262',
                'ancora_slot3': 'Ancora60_262',
                'chartbeat_uid': '21753',
                'chartbeat_domain': 'arnhemsekoerier.nl',
                'newrelic_beacon': 'bam.nr-data.net',
                'newrelic_errorBeacon':'bam.nr-data.net',
                'newrelic_licenseKey': '1c18c97e50',
                'newrelic_applicationID':'7130144',
                'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js'
        });
        _st("loadTags");
        </script>
    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":2271,"ttGuid":"72842D14FCAF1ACA","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

					<meta name = "description" content = "Arnhemse Koerier.nl houdt u elke dag op de hoogte van het laatste nieuws uit Arnhem en directe omgeving. Ook leest u hier de krant die wekelijks in Arnhem en directe omgeving en omgeving huis-aan-huis verschijnt." />



        <title>Arnhemse Koerier - Beklim de Belvedere</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Beklim de Belvedere" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.arnhemsekoerier.nl/nieuws/algemeen/177004/beklim-de-belvedere" />
                            <meta name="syndication-source" content="http://www.arnhemsekoerier.nl/nieuws/algemeen/177004/beklim-de-belvedere">
                            <meta name="original-source" content="http://www.arnhemsekoerier.nl/nieuws/algemeen/177004/beklim-de-belvedere">
                            <meta property="og:description" content="Arnhem - Elke zondag in de zomermaanden, tussen 14.00 en 16:00 uur, kan jong en oud de &amp;#39;Belved&amp;egrave;re&amp;#39; in Park Sonsbeek beklimmen. Van deze uitkijktoren kijk je uit over het park en diverse Arnhemse herkenningspunten.
&amp;nbsp;">



                                <meta property="og:image" content="http://cloud.pubble.nl/d9c7ad83/content/2017/6/d1d0da10-5a30-47ad-b11c-01774b3571bb.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-79942823-27']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Arnhemse Koerier" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.arnhemsekoerier.nl/livetile/1.xml; polling-uri2=http://www.arnhemsekoerier.nl/livetile/2.xml; polling-uri3=http://www.arnhemsekoerier.nl/livetile/3.xml; http://www.arnhemsekoerier.nl/livetile/4.xml;http://www.arnhemsekoerier.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgakc';
            var prefdomain = 'arnhemsekoerier.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

    <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript"></script>
            <input type="hidden" id="fbidt" value="arnhemsekoerier
" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div class="centercontainer" id="leaderboardadv">
                    <div style="text-align:center; margin:0 auto; margin-bottom:18px;" id="ancora_slot1"></div>
                </div>
            <div id="barcontainer">



    <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer" >
    <a href="mailto:redactie.ak@persgroep.nl"><img src="/Content/images/mailicon.png" border="0"  height="15"  style="vertical-align: middle; margin-left: 10px" /> redactie.ak@persgroep.nl</a> <a href="http://twitter.com/arnhemsekoerier" target="_blank"><img src="/Content/images/twittericon.png" border="0" height="15"style="vertical-align: middle; margin-left: 10px"/> twitter.com/arnhemsekoerier</a>   <a href="http://facebook.com/arnhemsekoerier
" target="_blank"><img src="/Content/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px"/> facebook.com/arnhemsekoerier
</a>
    </div>
<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <style>
                    .actief {
                        background-color: #FFF;
                        color: #000 !important;
                    }
                </style>
                <div id="navMenu">
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                        <li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
                                        <li class=""><a href='/activiteit' class=""><span>Agenda</span></a></li>
                                        <li class=""><a href='/pagina/dekrant' class=""><span>De krant</span></a></li>
                                        <li class=""><a href='/pagina/adverteren' class=""><span>Adverteren</span></a></li>
                                        <li class=""><a href='http://klikenwin.win.nl/?src=arnhemsekoerier.nl' class=""><span>Klik en win</span></a></li>
                                        <li class=""><a href='https://webwinkel.deweekkrant.nl/' class=""><span>Webwinkel</span></a></li>
                                        <li class="last"><a href='/contact' class="last"><span>Contact</span></a></li>

                    </ul>
                </div>
                                <div id="vaandel"><img style="margin-top: -6px;" src="/Content/images/vaandel-roze.png" /></div>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                    <a href="/login"><img src="/Content/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 7px;" /></a>
                            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logopgakc.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->




            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logopgakc.png" alt="Logo arnhemsekoerier.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>













                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                                <div style="clear:both"></div>
                                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">beklim de belvedere</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                    <br />
                                    <br />
                                </div>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title=" © Persgroep" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/d9c7ad83/content/2017/6/d1d0da10-5a30-47ad-b11c-01774b3571bb.jpg 1000w, http://cloud.pubble.nl/d9c7ad83/content/2017/6/d1d0da10-5a30-47ad-b11c-01774b3571bb_thumb840.jpg 1128w" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/d1d0da10-5a30-47ad-b11c-01774b3571bb.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Beklim de Belvedere</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-06-03T11:50">za 3 jun 2017, 11:50&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Beklim de Belvedere&body=Gelezen op Arnhemse Koerier http%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f177004%2fbeklim-de-belvedere"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f177004%2fbeklim-de-belvedere', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f177004%2fbeklim-de-belvedere&hashtags=arnhemsekoerier&text=Beklim+de+Belvedere&url=http%3a%2f%2fwww.arnhemsekoerier.nl%2fnieuws%2falgemeen%2f177004%2fbeklim-de-belvedere">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Arnhemse Koerier: http://www.arnhemsekoerier.nl/nieuws/algemeen/177004/beklim-de-belvedere" data-text="Gelezen op Arnhemse Koerier:" data-href="http://www.arnhemsekoerier.nl/nieuws/algemeen/177004/beklim-de-belvedere" onclick="recordOutbound(this, 'Whatsapp', 'http://www.arnhemsekoerier.nl/nieuws/algemeen/177004/beklim-de-belvedere)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>Arnhem - Elke zondag in de zomermaanden, tussen 14.00 en 16:00 uur, kan jong en oud de &#39;Belved&egrave;re&#39; in Park Sonsbeek beklimmen. Van deze uitkijktoren kijk je uit over het park en diverse Arnhemse herkenningspunten.<br />
&nbsp;</p></strong>















<p>Van 4 juni t/m 10 september 2017, Open Monumentendag, kan elke zondagmiddag de uitkijktoren in Park Sonsbeek worden beklommen. Voor &euro;1,- kan iedereen de 140 treden van de wenteltrap trotseren. Bovenop de Belved&egrave;re informeert een gids de bezoekers over de geschiedenis en al het moois dat te zien is in de omgeving. Vanaf de toren heb je zicht op Arnhemse iconen als de Eusebiuskerk en John Frostbrug en bij helder weer zelfs tot in Brabant en Duitsland.<br />
<br />
<strong>Praktische informatie</strong><br />
Zondags tussen 14.00-16.00 uur van 4 juni t/m 10 september 2017. Toegang &euro; 1,-. Vooraf aanmelden is niet nodig.&nbsp;<br />
<br />
<strong>Meer informatie</strong><br />
Kijk voor meer informatie op&nbsp;www.molenplaatssonsbeek.nl&nbsp;</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.arnhemsekoerier.nl/nieuws/algemeen/177004/beklim-de-belvedere" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:93%; text-align:center;">
                                   

                                        <div id="nieuwstereacties" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>

                                        </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/verenigingen/177563/alc-ondersteund-modelbouwdagen-elst" class="contenttext"> 
                  <span class="contenttext newsheader">ALC ondersteund modelbouwdagen Elst <span class="datelink" style="font-size:10px; display:none;">16:48&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/61794a25-b5e4-4eaa-a93c-4c40ca5d56a4.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:48&nbsp;  </span>  
                </span>
                  <span class="articleShort">Afgelopen weekend organiseerde Hobma modelbouw de bekende twee- jaarlijkse modelbouwdagen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/177558/arnhemmer-van-de-week-bekend-gezicht-in-klarendal-zefanja-hoogers-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/8dda00cc-1f8f-42da-9b02-2ce668626f57_thumb251.jpg">  
                                  <span class="contenttext newsheader">Arnhemmer van de week: bekend gezicht in Klarendal Zefanja Hoogers  <span class="datelink" style="font-size:10px; display:none;">16:40&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:40&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wie Klarendal zegt, zegt ook Zefanja. Sinds 2006 zwaait zij de scepter op de redactie van wijkkrant Klarendal...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/177559/aanbieding-van-de-week-dit-hele-seizoen-voor-10-naar-oostpool-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/bc44d1ac-8d31-4dc0-b1ba-af5124a14dd6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Aanbieding van de week: Dit hele seizoen voor €10,- naar Oostpool  <span class="datelink" style="font-size:10px; display:none;">16:40&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:40&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bij Huis Oostpool vinden ze dat het leven al duur genoeg is...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/177556/toen-in-arnhem-van-korenbeurs-tot-focus-filmtheater-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/db03d549-4732-4c63-ae15-8f45c10b8180_thumb251.jpg">  
                                  <span class="contenttext newsheader">Toen in Arnhem: van Korenbeurs tot Focus filmtheater  <span class="datelink" style="font-size:10px; display:none;">16:39&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:39&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Focus filmtheater gaat verhuizen. In een nieuw te bouwen pand vlakbij de Eusebiuskerk. Op een historische plek...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/177557/arnhemse-ontwerpers-het-is-een-eer-om-een-postzegel-te-maken-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/3a60d0eb-4130-460f-a81b-1c0239ae0bf9_thumb251.jpg">  
                                  <span class="contenttext newsheader">Arnhemse ontwerpers: 'Het is een eer om een postzegel te maken'  <span class="datelink" style="font-size:10px; display:none;">16:39&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:39&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ze zijn vorige week meteen naar de plaatselijke Bruna gefietst. &quot;Zo&#39;n velletje is toch anders dan een proefdruk...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/177555/alvast-in-oranjestemming-komen-met-de-expositie-helden-aan-de-bal-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/05269315-fb0f-4621-a475-c07979a9ee0d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Alvast in Oranjestemming komen met de expositie Helden aan de bal  <span class="datelink" style="font-size:10px; display:none;">16:38&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:38&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Nederlands elftal speelt deze week twee oefenwedstrijden...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/177538/arnhemse-mysteries-opgelost-wie-is-de-oude-man-op-het-eiland-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/0e55a5aa-b8ee-4025-95b3-281b87e7bc7c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Arnhemse mysteries opgelost: wie is 'de oude man' op het Eiland?  <span class="datelink" style="font-size:10px; display:none;">15:48&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:48&nbsp;  </span>  
                </span>
                  <span class="articleShort">In 1977 is hij neergestreken op een bankje op het Eiland en hij is nooit meer weggegaan...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/177192/dag-van-de-architectuur-arnhem-arnhem-architectuur-film-festival-2017-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/fb45b211-74d8-4f6b-a7ba-ee714d678062_thumb251.jpg">  
                                  <span class="contenttext newsheader">Dag van de Architectuur Arnhem & Arnhem Architectuur Film Festival 2017  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Onder de noemer &lsquo;Brutaal &amp; Vitaal&rsquo; toont Dag van de Architectuur Arnhem in 2017 de vitaliteit &eacute;n...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/177015/haaien-luiden-noodklok-20-000-kilo-plastic-per-minuut" class="contenttext"> 
                  <span class="contenttext newsheader">Haaien luiden noodklok: 20.000 kilo plastic per minuut <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/8e67570f-38b5-4c3b-963e-65db4a32f9b3.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Searious Business en Koninklijke Burgers&#39; Zoo vragen samen met creatieve campagne aandacht voor wereldwijde...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/177008/ontwikkellocatie-aan-broerenstraat-te-arnhem-verkocht-aan-stadswaarde" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/3424f504-476a-4279-a0eb-f3398044f31b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Ontwikkellocatie aan Broerenstraat te Arnhem verkocht aan Stadswaarde <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het woon-/winkelcomplex in de binnenstad van Arnhem,  bestaande uit 17 appartementen en 5 commerci&euml;le ruimten op de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/177007/gratis-app-voor-zwangeren-regio-arnhem-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/14054bb7-c95a-41cd-9636-c0f2552e311e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gratis app voor zwangeren regio Arnhem  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ben je zwanger en woon je in de regio Arnhem of De Liemers? Dan kun je vanaf 1 juni gebruik maken van de ZwApp.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/177005/erfgoedproject-met-impact-nomineer-voor-de-gouden-gelderse-roos-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/2e7872d3-9892-4047-8499-7ad134dd1489_thumb251.jpg">  
                                  <span class="contenttext newsheader">Erfgoedproject met impact? Nomineer voor de Gouden Gelderse Roos  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Erfgoed Gelderland staat voor Samen Verleden Toekomst Geven...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/177004/beklim-de-belvedere" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/d1d0da10-5a30-47ad-b11c-01774b3571bb_thumb251.jpg">  
                                  <span class="contenttext newsheader">Beklim de Belvedere <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Elke zondag in de zomermaanden, tussen 14...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/177003/ontdek-de-getalenteerde-designers-van-ipkw-in-de-pop-up-expo-tijdens-het-fdfa" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/d20d8cf6-dc1a-4c7b-bc69-0e5157e19a6b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Ontdek de getalenteerde designers van IPKW in de pop-up expo tijdens het FDFA <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Tijdens het Fashion and Design Festival Arnhem (FDFA) komen de getalenteerde designers
van Industriepark Kleefse Waard...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/177001/aanleg-creatieve-corridor-kan-van-start" class="contenttext"> 
                  <span class="contenttext newsheader">Aanleg Creatieve Corridor kan van start <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/c5f5edb4-121d-4245-b979-454fe992824e.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De bouw van Showroom 2...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/176996/hogescholen-van-hall-larenstein-en-hz-ondertekenen-strategisch-samenwerkin" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/926dbc54-64c9-4c94-b90c-198dbf6112f2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Hogescholen Van Hall Larenstein en HZ ondertekenen strategisch samenwerkingsverband  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op 2 juni ondertekenen Van Hall Larenstein University of Applied Sciences en HZ University of Applied Sciences en een...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/zakelijk/176994/maatwerktraject-3d-printen-start-begin-september-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/107f059d-b825-4bab-9832-bf8621e3ed71_thumb251.jpg">  
                                  <span class="contenttext newsheader">Maatwerktraject 3D printen start begin september  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">3D Ambacht verzorgt voor mensen met autisme maatwerktrajecten op het vakgebied van 3D printen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/verenigingen/176993/nieuwe-muziekopleidingen-in-voorbereiding" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/7c92757a-4fc4-4c9a-8f90-7d4f110c75ab_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuwe muziekopleidingen in voorbereiding <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nu de vakantieperiode er voor de meesten onder ons aanbreekt zijn de majorette- en muziekverenigingen van druk doende...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/176607/yogapoint-arnhem-viert-eenjarig-bestaan-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/3259c1c1-41b0-4ade-a556-bd342813bffd_thumb251.jpg">  
                                  <span class="contenttext newsheader">Yogapoint Arnhem viert eenjarig bestaan  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Yogapoint Arnhem bestaat vandaag precies &eacute;&eacute;n jaar...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/176244/studenten-kamperen-vijf-dagen-als-monnik-in-schaarsbergen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/c9d545d7-a2b4-4089-b508-c5da48ac7f6a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Studenten kamperen vijf dagen als monnik in Schaarsbergen  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Arnhem Student Point (ASP) organiseert in Schaarsbergen van 12 tot 16 juli een kloosterkamp voor studenten uit Nederland...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/176229/avant-garde-design-de-eerste-week-van-het-fashion-en-design-festival-in-arnhem-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/eb6c8850-82de-4894-83a8-78248424cc4d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Avant-Garde Design | De eerste week van het Fashion en Design Festival in Arnhem  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De kick-off week Avant-Garde Design van het Fashion + Design Festival Arnhem (FDFA) staat volledig in het teken van high...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/174631/harloopfeest-voor-bio-vakantieoord-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/5/c75e0b61-0658-4d79-9a92-03c641b31c01_thumb251.jpg">  
                                  <span class="contenttext newsheader">Harloopfeest voor Bio Vakantieoord  <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Bio Vakantieoord organiseert op 10 juni 2017 de tweede editie van de Biothlon</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/174085/deelname-studenten-han-aan-shell-eco-marathon-" class="contenttext"> 
                  <span class="contenttext newsheader">Deelname studenten HAN aan Shell Eco-Marathon  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/72bacb57-0005-459c-afb1-c470a7a2c18d.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De studenten van de Hogeschool Arnhem Nijmegen hebben afgelopen weekend met hun energiezuinige voertuig meegedaan aan...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/174082/partou-brabantweg-wandelt-peuter-tweedaagse-" class="contenttext"> 
                  <span class="contenttext newsheader">Partou Brabantweg wandelt 'Peuter Tweedaagse' <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/07444bdf-997f-4fad-997d-5782052498dc.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Partou organiseerde speciaal voor peuters de &#39;Peuter tweedaagse&#39;...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/172631/ruim-500-basisschoolkinderen-op-techniek-toernooi-" class="contenttext"> 
                  <span class="contenttext newsheader">Ruim 500 basisschoolkinderen op Techniek Toernooi  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/4b3c6d93-1f67-46be-9236-3e98225983ee.jpg'); background-position:center; background-size:cover" title="Ruim 500 basisschoolleerlingen zullen donderdag 1 juni deelnemen aan het Techniek Toernooi in het Openluchtmuseum in Arnhem (Foto: Openluchtmuseum) ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ruim 500 basisschoolleerlingen uit Nederland en Belgi&euml; staan in de grote finale van het Techniek Toernooi op...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/evenement/173856/-open-tuinen-dag-in-arnhem-noord-en-velp" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/5/c86eac74-353f-48da-ba82-159bd58f5c8b_thumb251.jpg">  
                                  <span class="contenttext newsheader">'Open Tuinen' dag in Arnhem-Noord en Velp <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Groei&amp;Bloei Arnhem e.o. organiseert op zondag 11 juni  van 11.00 tot 17...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/bijeenkomst/173852/kunstcafe-55-in-presikhaaf-dwarse-kunst" class="contenttext"> 
                  <span class="contenttext newsheader">Kunstcafé 55+ in Presikhaaf: Dwarse kunst <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/7d754063-23ca-4e16-933d-251e30cab3e1.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op 8 juni organiseert Kunstbedrijf Arnhem een Kunstcaf&eacute; 55+ in het T-Huis Presikhaaf...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/172558/eerste-oogst-voor-voedselbank-arnhem-" class="contenttext"> 
                  <span class="contenttext newsheader">Eerste oogst voor Voedselbank Arnhem  <span class="datelink" style="font-size:10px; display:none;">26 mei, 17:03&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/9d0ad8a4-fa0b-48e5-892d-c9265262acce.jpg'); background-position:center; background-size:cover" title="De vrijwilligers van Stadslandbouw Mooieweg met de eerste oogst van dit jaar.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">26 mei, 17:03&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op woensdag 24 mei oogstten de vrijwilligers van Stadslandbouw Mooieweg in Arnhem-Zuid de eerste groenten voor...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/172019/drie-teams-van-bushi-naar-nk-in-nijmegen-" class="contenttext"> 
                  <span class="contenttext newsheader">Drie teams van Bushi naar NK in Nijmegen  <span class="datelink" style="font-size:10px; display:none;">26 mei, 16:54&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/b229a3b2-4ad2-4e18-a0fe-6ee61ab81e03.jpg'); background-position:center; background-size:cover" title="Drie teams van Bushi Arnhem gaan naar het Nationale Kampioenschap op zaterdag 17 juni in Nijmegen.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">26 mei, 16:54&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bushi Arnhem heeft zich afgelopen zaterdag 20 mei in Ede gekwalificeerd voor het NK-teams met twee meisjesteams en een...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/172574/ome-joop-s-tour-huis-dj-bij-avondvierdaagse-" class="contenttext"> 
                  <span class="contenttext newsheader">Ome Joop's Tour 'Huis DJ' bij avondvierdaagse   <span class="datelink" style="font-size:10px; display:none;">26 mei, 13:47&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/20226a27-9046-4f06-8c6e-091e0de4a843.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">26 mei, 13:47&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op vrijdagavond 9 juni worden alle wandelaars van de Avondvierdaagse tijdens de intocht begeleid door muziek van de...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <a href="/nieuws/aanleveren"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/schrijfmee-roze.jpg"></a>
<br />
<br />
<a href="/activiteit/aanmelden"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/agenda-roze.jpg"></a>
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            
        </div>
    </div>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.arnhemsekoerier.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pgakcPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pgakc" /> 
    </div>
</div> 

 

                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/verenigingen/177563/alc-ondersteund-modelbouwdagen-elst" class="contenttext"> 
                  <span class="contenttext ">ALC ondersteund modelbouwdagen Elst <span class="datelink" style="font-size:10px; display:none;">16:48&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:48&nbsp;  </span>  
                </span>
                  <span class="articleShort">Afgelopen weekend organiseerde Hobma modelbouw de bekende twee- jaarlijkse modelbouwdagen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/177558/arnhemmer-van-de-week-bekend-gezicht-in-klarendal-zefanja-hoogers-" class="contenttext"> 
                  <span class="contenttext ">Arnhemmer van de week: bekend gezicht in Klarendal Zefanja Hoogers  <span class="datelink" style="font-size:10px; display:none;">16:40&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:40&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wie Klarendal zegt, zegt ook Zefanja. Sinds 2006 zwaait zij de scepter op de redactie van wijkkrant Klarendal...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/177559/aanbieding-van-de-week-dit-hele-seizoen-voor-10-naar-oostpool-" class="contenttext"> 
                  <span class="contenttext ">Aanbieding van de week: Dit hele seizoen voor €10,- naar Oostpool  <span class="datelink" style="font-size:10px; display:none;">16:40&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:40&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bij Huis Oostpool vinden ze dat het leven al duur genoeg is...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/177556/toen-in-arnhem-van-korenbeurs-tot-focus-filmtheater-" class="contenttext"> 
                  <span class="contenttext ">Toen in Arnhem: van Korenbeurs tot Focus filmtheater  <span class="datelink" style="font-size:10px; display:none;">16:39&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:39&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Focus filmtheater gaat verhuizen. In een nieuw te bouwen pand vlakbij de Eusebiuskerk. Op een historische plek...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/177557/arnhemse-ontwerpers-het-is-een-eer-om-een-postzegel-te-maken-" class="contenttext"> 
                  <span class="contenttext ">Arnhemse ontwerpers: 'Het is een eer om een postzegel te maken'  <span class="datelink" style="font-size:10px; display:none;">16:39&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:39&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ze zijn vorige week meteen naar de plaatselijke Bruna gefietst. &quot;Zo&#39;n velletje is toch anders dan een proefdruk...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot2"></div>
    </div>
  


    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot3"></div>
    </div>

   
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            
        </div>
    </div>





                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />




        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>arnhemsekoerier.nl</h2>
    <br />
    <p>arnhemsekoerier.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
            <a href="/pagina/voorwaarden">Voorwaarden</a><br />
            <a href="/pagina/copyright ">Copyright </a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgestelde-vragen">Veelgestelde vragen</a><br />
            <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
            <a href="/pagina/bezorgklacht">Bezorgklacht</a><br />
            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                    </div>
            </div>

				<div id="footertextcontainer">
					<div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



						<div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

										<p style="margin-bottom:0px;">
											<img src="/Content/images/logo-persgroep-NL.png" style="width: 180px; float: left; margin-right: 20px; margin-top: 3px;" />
											© 2017 De Persgroep Nederland <br />
											Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">Pubble</a>.
											Cached 06:00 - rubrs hb = null == False
										</p>


							

						</div>
							<div id="rightfootertext">
								<a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
								<a href="http://www.persgroep.nl/privacy" target="_blank">Privacy</a>
								<a href="http://www.persgroep.nl/cookies" target="_blank">Cookiebeleid</a>
							</div>
						<div style="clear:both;">
						</div><br />
					</div>
				</div>

        </div>
    </div>


    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/8702e7e071d6111cf4ac7b2dab7a434659439af4/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-79942823-27");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>



</body>
</html>